<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone</title>
<meta name="description" content="Le auto in sosta ai bordi della strada in corrispondenza dell&#x27;accesso alla spiaggetta di Castiglione, nel comune di Ravello, hanno insospettito i Carabinieri in pattugliamento questa mattina. Alcune persone..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, giornale della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article" />
<link rel="amphtml" href="/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article" /><meta property="og:title" content="In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone" /><meta property="og:description" content="Le auto in sosta ai bordi della strada in corrispondenza dell&#39;accesso alla spiaggetta di Castiglione, nel comune di Ravello, hanno insospettito i Carabinieri in pattugliamento questa mattina. Alcune persone si trovavano in spiaggia a godersi il sole e la temperatura mite di questo 26 novembre. I Militari..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963.jpg" /><meta property="article:published_time" content="2020-11-26" /><meta property="article:modified_time" content="2020-11-26" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article" /><meta property="twitter:title" content="In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone" /><meta property="twitter:description" content="Le auto in sosta ai bordi della strada in corrispondenza dell&#39;accesso alla spiaggetta di Castiglione, nel comune di Ravello, hanno insospettito i Carabinieri in pattugliamento questa mattina. Alcune persone si trovavano in spiaggia a godersi il sole e la temperatura mite di questo 26 novembre. I Militari..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=15" /><link rel="stylesheet" type="text/css" href="/css/style.min.css?v=15" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 25 minuti fa
</span>
<span>
S. Corrado vescovo
</span>
</p>
<p>
<span>
<a target="_blank" rel="noopener" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 26 novembre</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 25 novembre</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="26/11/2020" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="26/11/2020" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<p>
</p>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il giornale della Costa d&#x27;Amalfi</a></h2>
<p>
<a href="/"><img src="/images/logo.png" width="394" height="70" alt="Il Vescovado - Il giornale della Costa d&#x27;Amalfi" /></a><br />
Direttore responsabile: Emiliano Amato
</p>
</div>
<div>
<p>
<span><a href="https://www.pasticceriapansa.it" data-id="810" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/natale-adesso-prenota-adesso-il-tuo-panettone-art-810.jpg" width="1600" height="466" title="Natale Adesso! Prenota adesso il tuo panettone artigianale firmato Pansa, dal 1830 patrimonio della Costa d&#39;Amalfi" alt="Natale Adesso! Prenota adesso il tuo panettone artigianale firmato Pansa, dal 1830 patrimonio della Costa d&#39;Amalfi" /></a><a href="https://www.geneaconsorzio.it" data-id="806" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" width="1600" height="466" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="https://www.facebook.com/cardinesrl/" data-id="740" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/cardine-lavori-in-quota-opere-edili-ripristino-c-740.jpg" width="1920" height="560" title="Cardine lavori in quota, opere edili, ripristino costoni rocciosi, pagina social ufficiale" alt="Cardine lavori in quota, opere edili, ripristino costoni rocciosi, pagina social ufficiale" /></a><a href="https://connectivia.it/campaign/26A561A8-06DC-11EB-9FB4-323032303130" data-id="803" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/connectivia-back-to-school-l-offerta-dedicata-all-803.jpg" width="1600" height="467" title="Connectivia Back To School, l&#39;offerta dedicata alle famiglie e agli studenti" alt="Connectivia Back To School, l&#39;offerta dedicata alle famiglie e agli studenti" /></a><a href="https://www.mielepiu.com/ecobonus-65.html" data-id="800" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/mielepiu-s-p-a-ecobonus-65-con-sconto-in-fattu-800.gif" width="526" height="153" title="Mielepi&#249; S.p.a. - EcoBonus 65% con sconto in fattura" alt="Mielepi&#249; S.p.a. - EcoBonus 65% con sconto in fattura" /></a><a href="https://www.gambardella.it" data-id="811" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/il-panettone-artigianale-della-pasticceria-gambard-811.jpg" width="1581" height="460" title="Il Panettone artigianale della Pasticceria Gambardella, da oggi a portata di click. Gambardella, Minori, Costiera Amalfitana" alt="Il Panettone artigianale della Pasticceria Gambardella, da oggi a portata di click. Gambardella, Minori, Costiera Amalfitana" /></a><a href="http://www.contractarda.com" data-id="781" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/contract-ar-da-arredamenti-ed-architetture-per-alb-781.jpg" width="1631" height="476" title="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" alt="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino" data-id="760" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" width="1600" height="466" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a><a href="http://www.latramontina.it" data-id="785" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-526x526/la-tramontina-mozzarella-di-bufala-campana-prodo-785.jpg" width="1600" height="492" title="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a></span>
</p>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/il-vescovado">Il Vescovado</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li class="selected"><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/cronaca-1/">Cronaca</a><i class="fas fa-chevron-right"></i><span>In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone</span>
</p>
</section>
<section>
</section>
<section>
<div>
<p>
<span><a href="https://www.mielepiu.com/ecobonus-65.html" data-id="807" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/mielepiu-la-scelta-infinita-ecobuonus-65-con-sc-807.gif" width="300" height="300" title="MielePi&#249;, la scelta infinita. Ecobuonus 65% con sconto diretto in fattura, migliora l&#39;efficienza energetica della tua abitazione, fondital" alt="MielePi&#249;, la scelta infinita. Ecobuonus 65% con sconto diretto in fattura, migliora l&#39;efficienza energetica della tua abitazione, fondital" /></a><a href="https://www.fraiform.it" data-id="790" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" width="1000" height="1000" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.liratv.it" data-id="801" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" width="626" height="626" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it" data-id="793" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" width="1000" height="1000" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.geneaconsorzio.it" data-id="808" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" width="1000" height="1000" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it" data-id="479" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" width="222" height="222" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="http://www.damatohd.com/" data-id="711" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/d-amato-design-progettazione-di-interni-arredam-711.jpg" width="800" height="800" title="D&#39;Amato Design - progettazione di interni, arredamento e forniture per alberghi e strutture ricettive, architettura d&#39;interni, arredamenti casa, D&#39;Amato Home Design" alt="D&#39;Amato Design - progettazione di interni, arredamento e forniture per alberghi e strutture ricettive, architettura d&#39;interni, arredamenti casa, D&#39;Amato Home Design" /></a><a href="https://www.connectivia.it" data-id="792" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/soluzioni-di-connettivita-a-banda-ultra-larga-con-792.jpg" width="1000" height="1000" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.cardinesrl.it" data-id="736" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" width="1000" height="1000" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715" data-id="513" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" width="800" height="800" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="http://www.amalficoastprivatecar.com" data-id="455" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" width="400" height="400" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com" data-id="463" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" width="400" height="400" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com" data-id="495" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/il-limone-igp-costa-d-amalfi-495.jpg" width="400" height="400" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it" data-id="704" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-256x256/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" width="1000" height="1000" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</p>
</div>
<div>
<p>
<span><a href="https://www.salderisoshop.com" data-id="809" data-position="0" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/defff451f80d56226f9e4b4dca97353a/cus-1312x1312/acquista-on-line-i-panettoni-artigianali-realizzat-809.jpg" width="1600" height="466" title="Acquista on line i panettoni artigianali realizzati dal Maestro Pasticcere Sal De Riso. Da oggi a portata di Click" alt="Acquista on line i panettoni artigianali realizzati dal Maestro Pasticcere Sal De Riso. Da oggi a portata di Click" /></a></span>
</p>
<div class="partialArticleItem">
<div>
<p style="background-color: #735B20;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/" title="Cronaca">Cronaca</a>
</p>
</div>
<div style="border-top-color: #735B20;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h3>In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone</h3>
<h5>I Militari hanno percorso tutti e 127 i gradini che portano all&#x2019;arenile per effettuare i riconoscimenti</h5>
<p>
Scritto da (redazione),
gioved&#xEC; 26 novembre 2020 21:53:59
</p>
<p>
Ultimo aggiornamento gioved&#xEC; 26 novembre 2020 22:09:51
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-285353.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>Le auto in sosta ai bordi della strada in corrispondenza dell'accesso alla spiaggetta di Castiglione, nel comune di Ravello, hanno insospettito i Carabinieri in pattugliamento questa mattina. Alcune persone si trovavano in spiaggia a godersi il sole e la temperatura mite di questo 26 novembre.</p><p>&nbsp;</p><p>I Militari hanno percorso tutti e 127 i gradini che portano all'arenile per effettuare i riconoscimenti.</p><p>Stando a quanto appreso, i presenti non si trovavano in spiaggia per ragioni di sport o per fini terapeutici ma per diletto.</p><p>Un comportamento vietato dal Dpcm in vigore che inquadra la Campania in "zona rossa", con le restrizioni a evitare contatti diretti tra persone per fermare l'aumento dei contagi da Covid-19.</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>&nbsp;</p><p>Per sei di loro, cittadini di Ravello e Scala, è scattata la sanzione amministrativa da 400, con lo sconto del 30% se la si paga entro 5 giorni (in quel caso la multa sarà di 280 euro).</p><p>Tintarella a dir poco salata.</p><p><em>Foto d'archivio</em></p><p class="center"><strong>LAMENTIAMO DA TEMPO UNA COPIA SPUDORATA DEI NOSTRI ARTICOLI DA PARTE DEI NOTI PROFESSIONISTI DELLE FAKE NEWS E CI VEDIAMO COSTRETTI A DIFENDERE IL NOSTRO LAVORO.</strong></p><p class="center"><strong>Se leggi questa notizia altrove senza citazione della fonte sai che è stata copiata dal Vescovado.</strong></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2BA5KA2NRC7FW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N3T7XM97QEF8S" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="PJDXZ6X9LN2ZS" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N8H2T9QKJDD8Y" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JH6C3W9ZN4PBC" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-285353.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-285353.jpg" width="500" height="500" alt="In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone" title="In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate sei persone" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article"},"datePublished":"2020-11-26","dateCreated":"2020-11-26","dateModified":"2020-11-26","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"In spiaggia a godersi il sole in barba alle restrizioni: a Castiglione arrivano i Carabinieri. Multate...","articleBody":"Le auto in sosta ai bordi della strada in corrispondenza dell\u0027accesso alla spiaggetta di Castiglione, nel comune di Ravello, hanno insospettito i Carabinieri in pattugliamento questa mattina. Alcune persone...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963.jpg","width":960,"height":720},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i><i class="fas fa-star"></i><i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #735B20;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/">Cronaca</a>
</h3>
<div style="border-top-color: #735B20;">
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/tramonti-accusato-di-maltrattamenti-sulla-moglie-93907/article">Tramonti, accusato di maltrattamenti sulla moglie: assolto 42enne</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/tramonti-accusato-di-maltrattamenti-sulla-moglie-93907/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/tramonti-accusato-di-maltrattamenti-sulla-moglie-285180.jpg" width="360" height="200" alt="Tramonti, accusato di maltrattamenti sulla moglie: assolto 42enne" />
</a>
</p>
</div>
<p>Era accusato di aver maltrattato la moglie e di averle cagionato lesioni aggravate. Ieri, all&#x27;esito del giudizio dibattimentale celebrato dinanzi al giudice monocratico della Terza Sezione penale del Tribunale di Salerno, dottoressa Rosa Maria D&#x27;Antuono, G. S., 42enne di Tramonti, &#xE8; stato assolto dai...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article"},"datePublished":"2020-11-24","dateCreated":"2020-11-24","dateModified":"2020-11-24","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"Tramonti, accusato di maltrattamenti sulla moglie: assolto 42enne","articleBody":"Era accusato di aver maltrattato la moglie e di averle cagionato lesioni aggravate. Ieri, all\u0027esito del giudizio dibattimentale celebrato dinanzi al giudice monocratico della Terza Sezione penale del Tribunale...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/tramonti-accusato-di-maltrattamenti-sulla-moglie-93907.jpg","width":500,"height":279},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/maiori-trasferisce-i-suoi-beni-alle-figlie-per-sf-93905/article">Maiori, trasferisce i suoi beni alle figlie per sfuggire al Fisco. Sequestro da 1 milione di euro</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/maiori-trasferisce-i-suoi-beni-alle-figlie-per-sf-93905/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/maiori-trasferisce-i-suoi-beni-alle-figlie-per-sf-285162.jpg" width="360" height="200" alt="Maiori, trasferisce i suoi beni alle figlie per sfuggire al Fisco. Sequestro da 1 milione di euro" />
</a>
</p>
</div>
<p>Ha evaso le tasse e &quot;nascosto&quot; i soldi sui conti correnti delle figlie. &#xC8; accaduto in Costiera Amalfitana dove un noto professionista di Maiori &#xE8; finito sotto indagine della Procura di Salerno per evasione fiscale. Oltre a subire la procedura per il sequestro preventivo dei beni per l&#x27;equivalente di...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article"},"datePublished":"2020-11-24","dateCreated":"2020-11-24","dateModified":"2020-11-24","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"Maiori, trasferisce i suoi beni alle figlie per sfuggire al Fisco. Sequestro da 1 milione di euro","articleBody":"Ha evaso le tasse e \u0022nascosto\u0022 i soldi sui conti correnti delle figlie. \u00C8 accaduto in Costiera Amalfitana dove un noto professionista di Maiori \u00E8 finito sotto indagine della Procura di Salerno per evasione...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/maiori-trasferisce-i-suoi-beni-alle-figlie-per-sf-93905.jpg","width":678,"height":508},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/paura-a-minori-auto-si-ribalta-sulla-strada-donn-93902/article">Paura a Minori: auto si ribalta sulla strada, donna al Pronto Soccorso [FOTO]</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/paura-a-minori-auto-si-ribalta-sulla-strada-donn-93902/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/paura-a-minori-auto-si-ribalta-sulla-strada-donn-285143.jpg" width="360" height="200" alt="Paura a Minori: auto si ribalta sulla strada, donna al Pronto Soccorso [FOTO]" />
</a>
</p>
</div>
<p>Paura poco prima di mezzogiorno a Minori dove un&#x27;auto si &#xE8; ribaltata sulla strada interna per la localit&#xE0; Torre. Alla guida della Fiat Panda una donna di mezza et&#xE0; che all&#x27;apparenza non avrebbe riportato lesioni considerevoli. A consentirle l&#x27;uscita dall&#x27;abitacolo le persone immediatamente sopraggiunte...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article"},"datePublished":"2020-11-24","dateCreated":"2020-11-24","dateModified":"2020-11-24","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"Paura a Minori: auto si ribalta sulla strada, donna al Pronto Soccorso [FOTO]","articleBody":"Paura poco prima di mezzogiorno a Minori dove un\u0027auto si \u00E8 ribaltata sulla strada interna per la localit\u00E0 Torre. Alla guida della Fiat Panda una donna di mezza et\u00E0 che all\u0027apparenza non avrebbe riportato...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/paura-a-minori-auto-si-ribalta-sulla-strada-donn-93902.jpg","width":1200,"height":955},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/continue-percosse-del-marito-denunciato-nuovo-epi-93901/article">Continue percosse del marito, denunciato nuovo episodio di violenza domestica in Costiera Amalfitana</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/continue-percosse-del-marito-denunciato-nuovo-epi-93901/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/continue-percosse-del-marito-denunciato-nuovo-epi-285172.jpg" width="360" height="200" alt="Continue percosse del marito, denunciato nuovo episodio di violenza domestica in Costiera Amalfitana" />
</a>
</p>
</div>
<p>Un episodio di violenza domestica &#xE8; stato denunciato in Costiera Amalfitana. Domenica scorsa una donna residente ad Amalfi ha trovato la forza per denunciare ai Carabinieri le continue percosse ricevute dal marito. Stando a quanto appreso la donna, poco meno che 40enne, non ce l&#x27;avrebbe fatta a sopportare...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article"},"datePublished":"2020-11-24","dateCreated":"2020-11-24","dateModified":"2020-11-24","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"Continue percosse del marito, denunciato nuovo episodio di violenza domestica in Costiera Amalfitana","articleBody":"Un episodio di violenza domestica \u00E8 stato denunciato in Costiera Amalfitana. Domenica scorsa una donna residente ad Amalfi ha trovato la forza per denunciare ai Carabinieri le continue percosse ricevute...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/continue-percosse-del-marito-denunciato-nuovo-epi-93901.jpg","width":835,"height":437},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/truffa-anziani-divieto-di-ritorno-a-maiori-e-mino-93882/article">Truffa anziani, divieto di ritorno a Maiori e Minori per pregiudicato napoletano</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/truffa-anziani-divieto-di-ritorno-a-maiori-e-mino-93882/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/truffa-anziani-divieto-di-ritorno-a-maiori-e-mino-285094.jpg" width="360" height="200" alt="Truffa anziani, divieto di ritorno a Maiori e Minori per pregiudicato napoletano" />
</a>
</p>
</div>
<p>Non potr&#xE0; pi&#xF9; fare ritorno nei comuni di Maiori e Minori per i prossimi tre anni L.D., trentacinquenne pregiudicato napoletano, responsabile del reato di truffa aggravatain danno di due anziani ultrasettantenni e di tentata truffa nei confronti di una donna sessantenne, commesse nei due comuni costieri....</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article"},"datePublished":"2020-11-23","dateCreated":"2020-11-23","dateModified":"2020-11-23","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"Truffa anziani, divieto di ritorno a Maiori e Minori per pregiudicato napoletano","articleBody":"Non potr\u00E0 pi\u00F9 fare ritorno nei comuni di Maiori e Minori per i prossimi tre anni L.D., trentacinquenne pregiudicato napoletano, responsabile del reato di truffa aggravatain danno di due anziani ultrasettantenni...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/truffa-anziani-divieto-di-ritorno-a-maiori-e-mino-93882.jpg","width":810,"height":456},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2007-2020<br />
<b>Il Vescovado</b> - <b>Il giornale della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
Via dell'Annunziata, 6 bis - 84010 Ravello (Salerno)<br />
P.IVA: 95180030652
</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" rel="noopener" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado.png" width="541" height="96" alt="Il Vescovado" title="Il Vescovado, il giornale della Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico.png" width="509" height="96" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" rel="noopener" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" rel="noopener" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" rel="noopener" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" rel="noopener" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/in-spiaggia-a-godersi-il-sole-in-barba-alle-restri-93963/article","headline":"Il Vescovado","description":"Il Vescovado \u00E8 l\u0027organo di informazione della Costa di Amalfi nato a Ravello il 16 di novembre del 2007 come semplice blog. Dopo un solo anno \u00E8 divenuto testata giornalistica ed \u00E8 oggi un punto di riferimento...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="//cdn.localidautore.it/jquery.owlcarousel-current/jquery.owlcarousel.min.css?v=15" /><link rel="stylesheet" type="text/css" href="//cdn.localidautore.it/jquery.owlcarousel-current/owl.theme.min.css?v=15" /><link rel="stylesheet" type="text/css" href="//cdn.localidautore.it/jquery.lightgallery-current/jquery.lightgallery.min.css?v=15" /><link rel="stylesheet" type="text/css" href="//cdn.localidautore.it/jquery.ui.totop-current/jquery.ui.totop.min.css?v=15" /><link rel="stylesheet" type="text/css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/blitzer/jquery-ui.min.css?v=15" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//cdn.localidautore.it/modernizr/modernizr.min.js?v=15"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?v=15"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?v=15"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/jquery-ui-i18n.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.cookie-current/jquery.cookie.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.fontscale-current/jquery.fontscale.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.pinify-current/jquery.pinify.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.easing-current/jquery.easing.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.ui.totop-current/jquery.ui.totop.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatResponsiveItems-current/jquery.glatResponsiveItems.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatLoadMore-current/jquery.glatLoadMore.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatValidate-current/jquery.glatValidate.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatResponsiveMenu-current/jquery.glatResponsiveMenu.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatPopup-current/jquery.glatPopup.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatVideoPlaylist-current/jquery.glatVideoPlaylist.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.cycle.lite-current/jquery.cycle.lite.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.glatCookieBar-current/jquery.glatCookieBar.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.lazyload-current/jquery.lazyload.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.owlcarousel-current/jquery.owlcarousel.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.mousewheel-current/jquery.mousewheel.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.lightgallery-current/jquery.lightgallery.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.lightgallery-current/jquery.lightgallery-autoplay.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.lightgallery-current/jquery.lightgallery-fullscreen.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.lightgallery-current/jquery.lightgallery-thumbnail.min.js?v=15"></script><script src="//cdn.localidautore.it/jquery.lightgallery-current/jquery.lightgallery-zoom.min.js?v=15"></script><script src="//www.google.com/recaptcha/api.js?v=15"></script><script src="/js/it/_partialSimpleContactForm.min.js?v=15"></script><script src="/js/partialArticleItem.min.js?v=15"></script><script src="/js/partialArticlesSearch.min.js?v=15"></script><script src="/js/partialBackgroundBanner.min.js?v=15"></script><script src="/js/partialChannelArticlesItems.min.js?v=15"></script><script src="/js/partialCinemaIrisCarousel.min.js?v=15"></script><script src="/js/partialHomePage.min.js?v=15"></script><script src="/js/partialLatestArticlesInChannelItems.min.js?v=15"></script><script src="/js/partialSimpleContactForm.min.js?v=15"></script><script src="/js/scripts.min.js?v=15"></script>
</body>
</html>