<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale</title>
<meta name="description" content="C&#x27;&#xE8; apprensione in Costiera Amalfitana per le due donne di nazionalit&#xE0; ucraina che nelle prime ore del pomeriggio sono rimaste coinvolte in un incidente a Maiori. Dopo aver urtato contro il muretto, a..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, portale online della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article" />
<link rel="amphtml" href="/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article" /><meta property="og:title" content="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall’ospedale" /><meta property="og:description" content="C&#39;&#232; apprensione in Costiera Amalfitana per le due donne di nazionalit&#224; ucraina che nelle prime ore del pomeriggio sono rimaste coinvolte in un incidente a Maiori. Dopo aver urtato contro il muretto, a bordo di uno scooter noleggiato, per cause ancora in corso di accertamento, sono volate in un burrone,..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879.jpg" /><meta property="article:published_time" content="2022-08-20" /><meta property="article:modified_time" content="2022-08-20" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article" /><meta property="twitter:title" content="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall’ospedale" /><meta property="twitter:description" content="C&#39;&#232; apprensione in Costiera Amalfitana per le due donne di nazionalit&#224; ucraina che nelle prime ore del pomeriggio sono rimaste coinvolte in un incidente a Maiori. Dopo aver urtato contro il muretto, a bordo di uno scooter noleggiato, per cause ancora in corso di accertamento, sono volate in un burrone,..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.15.4/css/all.css?v=28" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=28" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div id="cookies1" class="glatCookieBar closed">
<div>
<p>Abbiamo a cuore la tua privacy</p>
<p>Come indicato nella <a href="/it/cookie">cookie policy</a>, noi e alcuni partner selezionati nonché gli intermediari del mercato pubblicitario facciamo uso di tecnologie, quali i cookie, per raccogliere ed elaborare dati personali dai dispositivi (ad esempio l'indirizzo IP, tracciamenti precisi dei dispositivi e della posizione geografica), al fine di garantire le funzionalità tecniche, mostrarti pubblicità personalizzata, misurarne la performance, analizzare le nostre audience e migliorare i nostri prodotti e servizi. Con il tuo consenso potremo fare uso di tali tecnologie per le finalità indicate. Puoi liberamente conferire, rifiutare o revocare il consenso a tutti o alcuni dei trattamenti facendo click sul pulsante "Preferenze" sempre raggiungibili anche attraverso la nostra <a href="/it/cookie">cookie policy</a>. Puoi acconsentire all'uso delle tecnologie sopra menzionate facendo click su "Accetta" o rifiutarne l'uso facendo click su "Rifiuta".</p>
<p>
<a href="javascript:void(0);" class="button blue deny">Rifiuta</a>
<a href="javascript:void(0);" class="button blue customize">Personalizza</a>
<a href="javascript:void(0);" class="button red accept">Accetta</a>
</p>
</div>
</div>
<div id="cookies2" class="glatPopupWindow closed">
<div>
<p><img src="/images/logo2.png" width="197" height="60" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></p>
<p><span>Il rispetto della tua riservatezza è la nostra priorità</span></p>
<p><span>Noi e i nostri fornitori archiviamo informazioni su un dispositivo (e/o vi accediamo), quali cookie e trattiamo i dati personali, quali gli identificativi unici e informazioni generali inviate da un dispositivo per le finalità descritte sotto. Puoi fare clic per consentire a noi e ai nostri fornitori di trattarli per queste finalità. In alternativa puoi fare clic per negare il consenso o accedere a informazioni più dettagliate e modificare le tue preferenze prima di acconsentire. Le tue preferenze si applicheranno solo a questo sito web. Si rende noto che alcuni trattamenti dei dati personali possono non richiedere il tuo consenso, ma hai il diritto di opporti a tale trattamento. Puoi modificare le tue preferenze in qualsiasi momento ritornando su questo sito o consultando la nostra informativa sulla riservatezza.</span></p>
<div>
<p>
<span><a href="javascript:void(0);"><i class="fas fa-chevron-down"></i></a>Cookie strettamente necessari</span>
<span><input id="chk1" name="chk1" type="checkbox" checked="checked" disabled="disabled" /><label for="chk1"><i class="fas fa-check"></i></label></span>
<span>Questi cookie sono necessari per il funzionamento del sito e non possono essere disattivati ​​nei nostri sistemi. Di solito vengono impostati solo in risposta alle azioni da te effettuate che costituiscono una richiesta di servizi, come l'impostazione delle preferenze di privacy, l'accesso o la compilazione di moduli. È possibile impostare il browser per bloccare o avere avvisi riguardo questi cookie, ma di conseguenza alcune parti del sito non funzioneranno. Questi cookie non archiviano informazioni personali.</span>
</p>
<p>
<span><a href="javascript:void(0);"><i class="fas fa-chevron-down"></i></a>Cookie per pubblicità mirata</span>
<span><input id="chk3" name="chk3" type="checkbox" class="ads" checked="checked" /><label for="chk3"><i class="fas fa-check"></i></label></span>
<span>Questi cookie possono essere impostati tramite il nostro sito dai nostri partner pubblicitari. Possono essere utilizzati da queste aziende per costruire un profilo dei tuoi interessi e mostrarti annunci pertinenti su altri siti. Non memorizzano direttamente informazioni personali, ma sono basati unicamente sull'individuazione del tuo browser e del tuo dispositivo internet. Se non si accettano questi cookie, riceverai una pubblicità meno mirata.</span>
</p>
</div>
<p>
<a href="javascript:void(0);" class="button blue deny">Rifiuta tutto</a>
<a href="javascript:void(0);" class="button blue accept">Accetta tutto</a>
<a href="javascript:void(0);" class="button red save">Accetta selezionati</a>
</p>
</div>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 12 minuti fa
</span>
<span>
S. Bernardo abate
</span>
</p>
<p>
<span>
<a target="_blank" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 20 agosto</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 19 agosto</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="20/08/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="20/08/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<div>
</div>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il portale online della Costa d&#x27;Amalfi</a></h2>
<p><a href="/"><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></a></p>
</div>
<div>
<div>
<span><a href="https://www.egea.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-285.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="https://www.facebook.com/cardinesrl/"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/cardine-lavori-in-quota-opere-edili-ripristino-c-266.jpg" title="Cardine lavori in quota, opere edili, ripristino costoni rocciosi, pagina social ufficiale" alt="Cardine lavori in quota, opere edili, ripristino costoni rocciosi, pagina social ufficiale" /></a><a href="https://www.gambardella.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/pasticceria-artigianale-gambardella-a-minori-in-c-287.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.lucidellacostiera.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/a-scala-luci-della-costiera-storytelling-illum-305.jpg" title="A Scala &quot;Luci della Costiera&quot;: Storytelling, illuminazione artistica, videomapping" alt="A Scala &quot;Luci della Costiera&quot;: Storytelling, illuminazione artistica, videomapping" /></a><a href="https://www.latramontina.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/caseificio-la-tramontina-mozzarella-di-bufala-300.jpg" title="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.ravellofestival.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/ravello-festival-2022-e-tutto-pronto-per-la-setta-302.jpg" title="Ravello Festival 2022, &#232; tutto pronto per la settantesima edizione" alt="Ravello Festival 2022, &#232; tutto pronto per la settantesima edizione" /></a><a href="https://www.pasticceriapansa.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/la-storica-pasticceria-pansa-di-amalfi-presenta-i-299.jpg" title="La storica Pasticceria Pansa di Amalfi presenta: Il Pan di Amalfi, un dolce lievitato straordinario da acquistare anche on line" alt="La storica Pasticceria Pansa di Amalfi presenta: Il Pan di Amalfi, un dolce lievitato straordinario da acquistare anche on line" /></a><a href="http://www.supermercatinettomaiori.it/volantino/"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/supermarket-e-supermercati-netto-la-convenienza-a-295.jpg" title="Supermarket e Supermercati Netto, la convenienza a portata di click" alt="Supermarket e Supermercati Netto, la convenienza a portata di click" /></a><a href="https://www.salderisoshop.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemxbdgfrxnbnnykmat4n0yj7f7ycdnwl/pasticceria-sal-de-riso-costa-d-amalfi-unica-sed-272.jpg" title="Pasticceria Sal De Riso Costa d&#39;Amalfi - Unica sede a Minori in via Roma, 80 - non esistono sedi storiche" alt="Pasticceria Sal De Riso Costa d&#39;Amalfi - Unica sede a Minori in via Roma, 80 - non esistono sedi storiche" /></a></span>
</div>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li class="selected"><a href="/it/cronaca-notizie-lifestyle-17/">Cronaca, Notizie, Lifestyle</a></li><li><a href="/it/politica-22/">Politica</a></li><li><a href="/it/lavoro-e-formazione-35/">Lavoro e Formazione</a></li><li><a href="/it/attualita-28/">Attualit&#224;</a></li><li><a href="/it/territorio-e-ambiente-23/">Territorio e Ambiente</a></li><li><a href="/it/economia-e-turismo-20/">Economia e Turismo</a></li><li><a href="/it/gourmet-18/">Gourmet</a></li><li><a href="/it/fashion-style-27/">Fashion Style</a></li><li><a href="/it/eventi-e-spettacoli-38/">Eventi e Spettacoli</a></li><li><a href="/it/echi-e-faville-42/">Echi e Faville</a></li><li><a href="/it/storia-e-storie-19/">Storia e Storie</a></li><li><a href="/it/musica-cinema-e-cultura-29/">Musica, Cinema e Cultura</a></li><li><a href="/it/salute-e-benessere-25/">Salute e Benessere</a></li><li><a href="/it/curiosita-43/">Curiosit&#224;</a></li><li><a href="/it/annunci-37/">Annunci</a></li><li><a href="/it/chiesa-40/">Chiesa</a></li><li><a href="/it/tecnologia-31/">Tecnologia</a></li><li><a href="/it/necrologi-36/">Necrologi</a></li><li><a href="/it/libri-30/">Libri</a></li><li><a href="/it/mondosigi-33/">MondoSigi</a></li><li><a href="/it/flusso-di-coscienza-24/">Flusso di Coscienza</a></li><li><a href="/it/lettere-alla-redazione-39/">Lettere alla redazione</a></li><li><a href="/it/bufale-e-fake-news-32/">Bufale e Fake News</a></li><li><a href="/it/sport-21/">Sport</a></li><li><a href="/it/sponsor-44/">Sponsor</a></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/cronaca-notizie-lifestyle-17/">Cronaca, Notizie, Lifestyle</a><i class="fas fa-chevron-right"></i><span>Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall’ospedale</span>
</p>
</section>
<section>
</section>
<section>
<div>
<div>
<div class="partialCinemaIrisCarousel owl-carousel">
<div class="item">
<a href="/it/cinema-iris#minions-2">
<img src="//www.cinemairis.it/wp-content/uploads/minions-2.jpg" alt="Minions 2" title="Minions 2" />
</a>
</div>
</div>
</div>
<div>
<span><a href="https://www.mauriziorusso.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/maurizio-russo-liquorificio-dal-1899-bu-le-cre-309.jpg" title="Maurizio Russo, liquorificio dal 1899 - Bu, le creme con latte di Bufala" alt="Maurizio Russo, liquorificio dal 1899 - Bu, le creme con latte di Bufala" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/salvatore-de-riso-pasticceria-caffetteria-ge-255.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.lucidellacostiera.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/luci-della-costiera-2022-a-scala-il-comune-piu-ant-304.jpg" title="Luci della Costiera 2022 a Scala il comune pi&#249; antico della Costiera Amalfitana" alt="Luci della Costiera 2022 a Scala il comune pi&#249; antico della Costiera Amalfitana" /></a><a href="https://www.ravellofestival.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/ravello-festival-vxx-edizione-e-tutto-pronto-per-303.jpg" title="Ravello Festival VXX edizione, &#232; tutto pronto per l&#39;edizione 2022 del Festival della citt&#224; della musica" alt="Ravello Festival VXX edizione, &#232; tutto pronto per l&#39;edizione 2022 del Festival della citt&#224; della musica" /></a><a href="https://www.ilvescovado.it/it/sezioni-25/annunci-4/granato-caffe-apre-a-maiori-macchine-per-bar-e-uf-70587/article"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/granato-caffe-vendita-e-manutenzione-macchine-per-301.jpg" title="Granato Caff&#232;! Vendita e manutenzione macchine per il caff&#232;, cialde, caff&#232; in chicchi e macinato " alt="Granato Caff&#232;! Vendita e manutenzione macchine per il caff&#232;, cialde, caff&#232; in chicchi e macinato " /></a><a href="https://www.hotelvillaromana.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/hotel-villa-romana-con-spa-hotel-di-charme-in-co-298.jpg" title="Hotel Villa Romana con SPA - Hotel di Charme in Costiera Amalfitana" alt="Hotel Villa Romana con SPA - Hotel di Charme in Costiera Amalfitana" /></a><a href="https://www.pasticceriapansa.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/dal-1830-la-pasticceria-pansa-addolcisce-la-storia-296.jpg" title="Dal 1830 la Pasticceria Pansa addolcisce la storia di Amalfi " alt="Dal 1830 la Pasticceria Pansa addolcisce la storia di Amalfi " /></a><a href="https://www.amalficharter.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/amalfi-charter-prenota-la-tua-escursione-via-mare-293.jpg" title="Amalfi Charter, prenota la tua escursione via mare in Costiera Amalfitana" alt="Amalfi Charter, prenota la tua escursione via mare in Costiera Amalfitana" /></a><a href="https://www.fraiform.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/frai-form-a-ravello-il-centro-di-medicina-estetica-273.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/soluzioni-di-connettivita-a-banda-ultra-larga-con-290.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="https://www.terradilimoni.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/terra-di-limoni-il-limoncello-della-costa-d-amal-274.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-279.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/genea-consorzio-super-bonus-110-percento-lavori-277.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.cardinesrl.it"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/cardine-srl-lavori-in-quota-protezione-sicurezz-263.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/amalfi-coast-private-car-tour-transfer-ed-escurs-250.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.limonecostadamalfiigp.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/il-limone-igp-costa-d-amalfi-254.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.portodiamalfi.com"><img src="/images/db/amalfinews/8am5euepzfdo0wdoe5vc7pxcoetbd0suwlsm45wyocqosoyx/8am5euepzfd52ffaelvciuyhemau7gfrxnbnnykmatloqyj7f7ycdnwl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-251.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a></span>
</div>
</div>
<div>
<div>
</div>
<div class="partialArticleItem">
<div>
<p style="background-color: #34A28E;">
<a target="_blank" href="/it/cronaca-notizie-lifestyle-17/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/cronaca-notizie-lifestyle-17/" title="Cronaca, Notizie, Lifestyle">Cronaca, Notizie, Lifestyle</a>
</p>
</div>
<div style="border-top-color: #34A28E;">
<div><span class="partialSocialButtons">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilvescovado.it%2Fit%2Fcronaca-notizie-lifestyle-17%2Fsono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879%2Farticle" target="_blank" title="Share on Facebook"><i class="fab fa-facebook"></i></a>
<a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.ilvescovado.it%2Fit%2Fcronaca-notizie-lifestyle-17%2Fsono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879%2Farticle" target="_blank" title="Share on Twitter"><i class="fab fa-twitter"></i></a>
<a href="whatsapp://send?text=https%3A%2F%2Fwww.ilvescovado.it%2Fit%2Fcronaca-notizie-lifestyle-17%2Fsono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879%2Farticle" data-action="share/whatsapp/share" target="_blank" title="Share on whatsapp"><i class="fab fa-whatsapp"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ilvescovado.it%2Fit%2Fcronaca-notizie-lifestyle-17%2Fsono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879%2Farticle" target="_blank" title="Share on Linkedin"><i class="fab fa-linkedin"></i></a>
<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilvescovado.it%2Fit%2Fcronaca-notizie-lifestyle-17%2Fsono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879%2Farticle" target="_blank" title="Share on Pinterest"><i class="fab fa-pinterest"></i></a>
</span>
</div>
<h4>Vallone, Localit&#xE0; Salicerchie, Maiori, Costiera Amalfitana, Incidente, Caduta, Scooter, Turisti, Soccorsi, Vigili del Fuoco, Carabinieri, Polizia Municipale, Reparti Speciali Alpini Fluviali</h4>
<h3>Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale</h3>
<h5>Nel pomeriggio di oggi, la macchina dei soccorsi si &#xE8; attivata per salvare le due giovani donne di origine ucranie, cadute rovinosamente dalla Statale Amalfitana</h5>
<p>
Scritto da (Admin),
sabato 20 agosto 2022 20:35:28
</p>
<p>
Ultimo aggiornamento sabato 20 agosto 2022 22:05:18
</p>
<div>
<p><img class="full" src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219576.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>C'è apprensione in Costiera Amalfitana per le due donne di nazionalità ucraina che nelle prime ore del pomeriggio sono rimaste coinvolte in un incidente a Maiori.</p><p>Dopo aver urtato contro il muretto, a bordo di uno scooter noleggiato, per cause ancora in corso di accertamento, sono volate in un burrone, a più di 15 metri sotto la sede stradale.</p><p>Trasportate al Ruggi in elicottero, giunto sul posto insieme ai Carabinieri e alla Polizia Municipale anche i Vigili del Fuoco e i reparti speciali alpini fluviali, le due donne hanno riportato gravi ferite e al momento non si conosce la prognosi.</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Per una delle due donne frattura costale, ma anche alle vertebre, al bacino e lesioni addominali. Ancora nessuna notizia certa per l'altra donna: in condizioni più gravi, avrebbe un'emorragia che i medici starebbero provando a fermare.</p><p>&nbsp;</p><p><em>Leggi anche:</em></p><p><strong><a target="_blank" href="https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/maiori-perdono-il-controllo-dello-scooter-e-finis-107867/article">Maiori, perdono il controllo dello scooter e finiscono nel burrone sotto la Statale: miracolosamente vive due turiste</a></strong></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219564.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219564.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219565.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219565.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219566.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219566.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219567.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219567.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219568.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219568.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219569.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219569.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219570.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219570.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219571.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219571.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219572.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219572.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219573.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219573.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219574.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219574.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219575.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219575.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219576.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-219576.jpg" width="500" height="500" alt="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" title="Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall&#x2019;ospedale" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article"},"datePublished":"2022-08-20","dateCreated":"2022-08-20","dateModified":"2022-08-20","author":"Admin","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"Sono in gravi condizioni di salute le due donne cadute nel burrone a Maiori: gli aggiornamenti dall\u2019ospedale","articleBody":"C\u0027\u00E8 apprensione in Costiera Amalfitana per le due donne di nazionalit\u00E0 ucraina che nelle prime ore del pomeriggio sono rimaste coinvolte in un incidente a Maiori. Dopo aver urtato contro il muretto, a...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879.jpg","width":1600,"height":1200},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: 103122105
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #34A28E;">
<a target="_blank" href="/it/cronaca-notizie-lifestyle-17/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/cronaca-notizie-lifestyle-17/">Cronaca, Notizie, Lifestyle</a>
</h3>
<div style="border-top-color: #34A28E;">
<div>
<div>
<h4><a href="/it/cronaca-notizie-lifestyle-17/maiori-perdono-il-controllo-dello-scooter-e-finis-107867/article">Maiori, perdono il controllo dello scooter e finiscono nel burrone sotto la Statale: miracolosamente vive due turiste</a></h4>
<div>
<p class="photo">
<a href="/it/cronaca-notizie-lifestyle-17/maiori-perdono-il-controllo-dello-scooter-e-finis-107867/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/maiori-perdono-il-controllo-dello-scooter-e-finis-219507.jpg" width="360" height="200" alt="Maiori, perdono il controllo dello scooter e finiscono nel burrone sotto la Statale: miracolosamente vive due turiste" />
</a>
</p>
</div>
<p>Apprensione a Maiori per due donne che, a bordo di uno scooter, sono finite oltre il parapetto della Strada Statale 163 &quot;Amalfitana&quot;. &#xC8; accaduto poco fa, intorno alle 14.30, all&#x27;altezza dell&#x27;Hostaria Santa Maria. Le due, di nazionalit&#xE0; ucraina, hanno perso il controllo dello scooter preso a noleggio,...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article"},"datePublished":"2022-08-20","dateCreated":"2022-08-20","dateModified":"2022-08-20","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"Maiori, perdono il controllo dello scooter e finiscono nel burrone sotto la Statale: miracolosamente...","articleBody":"Apprensione a Maiori per due donne che, a bordo di uno scooter, sono finite oltre il parapetto della Strada Statale 163 \u0022Amalfitana\u0022. \u00C8 accaduto poco fa, intorno alle 14.30, all\u0027altezza dell\u0027Hostaria Santa...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/maiori-perdono-il-controllo-dello-scooter-e-finis-107867.jpg","width":1600,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/cronaca-notizie-lifestyle-17/movida-violenta-a-maiori-aggredisce-volontario-di-107866/article">Movida violenta a Maiori: aggredisce volontario di Protezione Civile e gli spacca il naso durante concerto</a></h4>
<div>
<p class="photo">
<a href="/it/cronaca-notizie-lifestyle-17/movida-violenta-a-maiori-aggredisce-volontario-di-107866/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/movida-violenta-a-maiori-aggredisce-volontario-di-219358.jpg" width="360" height="200" alt="Movida violenta a Maiori: aggredisce volontario di Protezione Civile e gli spacca il naso durante concerto" />
</a>
</p>
</div>
<p>Ha riportato una frattura all&#x27;apice nasale e contusioni su varie parti del corpo il volontario di Protezione Civile che, stanotte, nell&#x27;esercizio delle funzioni di controllo durante il concerto al Porto turistico di Maiori, &#xE8; stato malmenato. Doveva aver bevuto qualche drink di troppo il ragazzo che...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article"},"datePublished":"2022-08-20","dateCreated":"2022-08-20","dateModified":"2022-08-20","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"Movida violenta a Maiori: aggredisce volontario di Protezione Civile e gli spacca il naso durante concerto","articleBody":"Ha riportato una frattura all\u0027apice nasale e contusioni su varie parti del corpo il volontario di Protezione Civile che, stanotte, nell\u0027esercizio delle funzioni di controllo durante il concerto al Porto...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/movida-violenta-a-maiori-aggredisce-volontario-di-107866.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/cronaca-notizie-lifestyle-17/atrani-nessun-pericolo-di-ulteriore-cedimento-ri-107864/article">Atrani: nessun pericolo di ulteriore cedimento, ripristinata regolare viabilit&#xE0;. Sindaco: &#xAB;Presto altre verifiche&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/cronaca-notizie-lifestyle-17/atrani-nessun-pericolo-di-ulteriore-cedimento-ri-107864/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/atrani-nessun-pericolo-di-ulteriore-cedimento-ri-219513.jpg" width="360" height="200" alt="Atrani: nessun pericolo di ulteriore cedimento, ripristinata regolare viabilit&#xE0;. Sindaco: &#xAB;Presto altre verifiche&#xBB;" />
</a>
</p>
</div>
<p>&#xC8; stata ripristinata integralmente la viabilit&#xE0; ad Atrani, lungo la Statale Amalfitana 163, all&#x27;altezza della Chiesa della Maddalena, dove due giorni fa si era aperta una voragine nella strada (al Km 30&#x2B;800 circa, sul lato mare). La decisione &#xE8; stata presa durante un incontro congiunto tra tutti gli...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article"},"datePublished":"2022-08-20","dateCreated":"2022-08-20","dateModified":"2022-08-20","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"Atrani: nessun pericolo di ulteriore cedimento, ripristinata regolare viabilit\u00E0. Sindaco: \u00ABPresto altre...","articleBody":"\u00C8 stata ripristinata integralmente la viabilit\u00E0 ad Atrani, lungo la Statale Amalfitana 163, all\u0027altezza della Chiesa della Maddalena, dove due giorni fa si era aperta una voragine nella strada (al Km 30\u002B800...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/atrani-nessun-pericolo-di-ulteriore-cedimento-ri-107864.jpg","width":1199,"height":819},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/cronaca-notizie-lifestyle-17/l-influencer-marinela-bezer-sposa-il-suo-amato-vla-107863/article">L&#x27;influencer Marinela Bezer sposa il suo amato Vlad in Costa Azzurra, due anni fa la vacanza a Positano</a></h4>
<div>
<p class="photo">
<a href="/it/cronaca-notizie-lifestyle-17/l-influencer-marinela-bezer-sposa-il-suo-amato-vla-107863/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/l-influencer-marinela-bezer-sposa-il-suo-amato-vla-219321.jpg" width="360" height="200" alt="L&#x27;influencer Marinela Bezer sposa il suo amato Vlad in Costa Azzurra, due anni fa la vacanza a Positano" />
</a>
</p>
</div>
<p>Un bellissimo reel, i nuovi video di Instagram, pubblicato sul profilo di Vlad Gatcan, immortala la bellissima influencer Marinela Bezer raggiungere l&#x27;altare per il fatidico &quot;S&#xEC;&quot;, sulle note di una delle canzoni italiane che suona come un&#x27;ulteriore dichiarazione: &quot;Ti Amo&quot; di Umberto Tozzi Ad informarci...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article"},"datePublished":"2022-08-20","dateCreated":"2022-08-20","dateModified":"2022-08-20","author":"Admin","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"L\u0027influencer Marinela Bezer sposa il suo amato Vlad in Costa Azzurra, due anni fa la vacanza a Positano","articleBody":"Un bellissimo reel, i nuovi video di Instagram, pubblicato sul profilo di Vlad Gatcan, immortala la bellissima influencer Marinela Bezer raggiungere l\u0027altare per il fatidico \u0022S\u00EC\u0022, sulle note di una delle...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/l-influencer-marinela-bezer-sposa-il-suo-amato-vla-107863.jpg","width":1660,"height":1023},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/cronaca-notizie-lifestyle-17/confiscati-beni-di-natura-illecita-per-oltre-7-m-107814/article">Confiscati beni &#x201C;di natura illecita&#x201D; per oltre 7 milioni a imprenditore salernitano che aveva vinto appalto ANAS</a></h4>
<div>
<p class="photo">
<a href="/it/cronaca-notizie-lifestyle-17/confiscati-beni-di-natura-illecita-per-oltre-7-m-107814/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/confiscati-beni-di-natura-illecita-per-oltre-7-m-219130.jpg" width="360" height="200" alt="Confiscati beni &#x201C;di natura illecita&#x201D; per oltre 7 milioni a imprenditore salernitano che aveva vinto appalto ANAS" />
</a>
</p>
</div>
<p>Ieri la Polizia Giudiziaria di Salerno ha confiscato, in quanto derivanti da proventi di natura illecita, quote societarie di 17 imprese, 2 unit&#xE0; immobiliari e 6 autoveicoli, per un valore complessivo di oltre 7 milioni di euro, a Giovanni Citarella (classe &#x2018;68), figlio del defunto Gennaro, ucciso negli...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article"},"datePublished":"2022-08-19","dateCreated":"2022-08-19","dateModified":"2022-08-19","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"Confiscati beni \u0022di natura illecita\u0022 per oltre 7 milioni a imprenditore salernitano che aveva vinto appalto...","articleBody":"Ieri la Polizia Giudiziaria di Salerno ha confiscato, in quanto derivanti da proventi di natura illecita, quote societarie di 17 imprese, 2 unit\u00E0 immobiliari e 6 autoveicoli, per un valore complessivo...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/confiscati-beni-di-natura-illecita-per-oltre-7-m-107814.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2015-2022<br />
<b>Il Vescovado</b> - <b>Il portale online della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
P.IVA: 95180030652
</p>
<p>ilvescovado.it non è una testata giornalistica in quanto viene aggiornato senza nessuna periodicità.</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado2.png" width="328" height="100" alt="Il Vescovado" title="Il Vescovado, il portale online della Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico2.png" width="254" height="100" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" href="http://www.cetaranews.it/"><img src="/images/links/logo-cetaranews.png" width="346" height="96" alt="Ravello Notizie" title="Cetara News" /></a>
<a target="_blank" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<div id="adblockwarning" class="glatPopupWindow closed">
<div>
<p><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></p>
<p>Abbiamo notato che stai usando uno strumento che blocca gli annunci pubblicitari.</p>
<p>La pubblicità ci permette di offrirti ogni giorno un servizio di qualità.</p>
<p>Per supportarci disattiva l'AdBlock che stai utilizzando.</p>
</div>
</div>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/cronaca-notizie-lifestyle-17/sono-in-gravi-condizioni-di-salute-le-due-donne-ca-107879/article","headline":"Il Vescovado","description":"Il portale online della Costa d\u0027Amalfi","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=28" />
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
xfbml: true,
version: 'v12.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script>(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;</script>
<script src="//www.google.com/recaptcha/api.js?v=28"></script><script src="/js/bundles/scripts.min.js?v=28"></script>
</body>
</html>