<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini </title>
<meta name="description" content="Un fortissimo boato ha scosso la cittadina di Ravanusa, in Provincia di Agrigento, verso le 8.30. La deflagrazione &#xE8; stata sentita chiaramente anche nei paesi vicini e sarebbe stata innescata da una fuga..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, portale online della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article" />
<link rel="amphtml" href="/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article" /><meta property="og:title" content="Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini " /><meta property="og:description" content="Un fortissimo boato ha scosso la cittadina di Ravanusa, in Provincia di Agrigento, verso le 8.30. La deflagrazione &#232; stata sentita chiaramente anche nei paesi vicini e sarebbe stata innescata da una fuga di gas dal metanodotto. Come pubblicato sull&#39;ANSA il bilancio momentaneo &#232; di un morto e otto dispersi:..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528.jpg" /><meta property="article:published_time" content="2021-12-12" /><meta property="article:modified_time" content="2021-12-12" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article" /><meta property="twitter:title" content="Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini " /><meta property="twitter:description" content="Un fortissimo boato ha scosso la cittadina di Ravanusa, in Provincia di Agrigento, verso le 8.30. La deflagrazione &#232; stata sentita chiaramente anche nei paesi vicini e sarebbe stata innescata da una fuga di gas dal metanodotto. Come pubblicato sull&#39;ANSA il bilancio momentaneo &#232; di un morto e otto dispersi:..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=17" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=17" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 47 minuti fa
</span>
<span>
S. Costanzo martire
</span>
</p>
<p>
<span>
<a target="_blank" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 12 dicembre</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 11 dicembre</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="12/12/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="12/12/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<p>
</p>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il portale online della Costa d&#x27;Amalfi</a></h2>
<p><a href="/"><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></a></p>
</div>
<div>
<p>
<span><a href="https://www.egea.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-830.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="https://authenticamalficoast.it/"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/autenthic-amalficoast-il-blog-sulla-costiera-amalf-831.jpg" title="Autenthic Amalficoast il blog sulla Costiera Amalfitana" alt="Autenthic Amalficoast il blog sulla Costiera Amalfitana" /></a><a href="https://www.pasticceriapansa.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/auguri-di-buon-natale-dalla-pasticceria-pansa-acq-841.jpg" title="Auguri di Buon Natale dalla Pasticceria Pansa. Acquista on line i panettoni artigianali www.pasticceriapansa.it" alt="Auguri di Buon Natale dalla Pasticceria Pansa. Acquista on line i panettoni artigianali www.pasticceriapansa.it" /></a><a href="https://www.mielepiu.com"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/mielepiu-professionisti-dell-arredo-bagno-con-sho-829.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a><a href="https://www.gambardella.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/pasticceria-gambardella-augura-a-tutti-buon-natale-844.jpg" title="Pasticceria Gambardella Augura a tutti Buon Natale e Buone Feste. Acquista on line il Panettone artigianale firmato Pasticceria Gambardella, dal 1963 sinonimo di eccellente qualit&#224; " alt="Pasticceria Gambardella Augura a tutti Buon Natale e Buone Feste. Acquista on line il Panettone artigianale firmato Pasticceria Gambardella, dal 1963 sinonimo di eccellente qualit&#224; " /></a><a href="https://www.latramontina.com/"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/caseificio-la-tramontina-mozzarella-di-bufala-837.jpg" title="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="http://www.contractarda.com"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/contract-ar-da-arredamenti-ed-architetture-per-alb-781.jpg" title="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" alt="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemxbdgfrximnsfwmat4n0yj7fodcoskl/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a></span>
</p>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li class="selected"><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/la-saggezza-di-un-popolo-1051/">La saggezza di un Popolo</a></li><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/cronaca-1/">Cronaca</a><i class="fas fa-chevron-right"></i><span>Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini </span>
</p>
</section>
<section>
</section>
<section>
<div>
<div class="partialCinemaIrisCarousel owl-carousel">
<div class="item">
<a href="/it/cinema-iris#clifford">
<img src="//www.cinemairis.it/wp-content/uploads/clifford.jpg" alt="Clifford" title="Clifford" />
</a>
</div>
</div>
<p>
<span><a href="https://www.enistation.com/instazione/enilive"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/app-eni-live-846.jpg" title="App Eni live" alt="App Eni live" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.fraiform.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/soluzioni-di-connettivita-a-banda-ultra-larga-con-843.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="https://www.liratv.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="http://www.cardinesrl.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52ffaeczc20jhemau7gfrximnsfwmatloqyj7fodcoskl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</p>
</div>
<div>
<p>
<span><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52fdrmtvmq0eahmebo0408uboufnxpeiondqhfp0mosqcxpuo/a-minori-finalmente-la-fibra-ottica-ftth-con-conne-845.jpg" title="A Minori finalmente la fibra ottica FTTH con Connectivia" alt="A Minori finalmente la fibra ottica FTTH con Connectivia" /></a><a href="https://www.salderisoshop.com"><img src="/images/db/ilvescovado/8abf7uo8zfdo0wdyelvmqpxcoetbb0dcx5sm45wyollondjx/8abf7uo8zfd52fdrmtvmq0eahmebo0408uboufnxpeiondqhfp0mosqcxpuo/acquista-on-line-il-panettone-campione-del-mondo-838.jpg" title="Acquista on line il Panettone Campione del Mondo. Sal De Riso Costa d&#39;Amalfi augura a tutti i lettori de Il Vescovado un buon Natale" alt="Acquista on line il Panettone Campione del Mondo. Sal De Riso Costa d&#39;Amalfi augura a tutti i lettori de Il Vescovado un buon Natale" /></a></span>
</p>
<div class="partialArticleItem">
<div>
<p style="background-color: #735B20;">
<a target="_blank" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/" title="Cronaca">Cronaca</a>
</p>
</div>
<div style="border-top-color: #735B20;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h4>Sicilia, Ravanusa, Agrigento, Esplosione, Crollo</h4>
<h3>Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini </h3>
<h5>Il sindaco Carmelo D&#x27;Angelo, ieri sera ha lanciato un appello video via social: &quot;C&#x27;&#xE8; stato un disastro chiunque abbia autobotti e mezzi meccanici ci dia una mano.&quot;</h5>
<p>
Scritto da (LdA Journals),
domenica 12 dicembre 2021 07:41:34
</p>
<p>
Ultimo aggiornamento domenica 12 dicembre 2021 07:48:51
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-316094.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p> <p>Un fortissimo boato ha scosso la cittadina di <strong>Ravanusa</strong>, in Provincia di Agrigento, verso le 8.30. La deflagrazione è stata sentita chiaramente anche nei paesi vicini e sarebbe stata innescata da una fuga di gas dal metanodotto.</p> <p>Come pubblicato sull'<a href="https://www.ansa.it/sicilia/notizie/2021/12/11/esplode-bombola-e-crolla-palazzina-si-cercano-persone_231070dd-0527-4df0-9fea-0105d27eaac2.html" target="_blank" rel="noopener">ANSA</a> il bilancio momentaneo è di un morto e otto dispersi: due donne sono state estratte vive dalle macerie della loro abitazione.</p> <p>L'esplosione è avvenuta in <strong>via Trilussa</strong> ed ha coinvolto tre palazzine, distrutte, e danneggiate altre quattro.</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>"<em>Il gas si è accumulato o nel sottosuolo o in un ambiente chiuso. A innescare l'esplosione potrebbe essere stata anche l'attivazione dell'ascensore</em>", ha detto il comandante dei vigili del fuoco di Agrigento, <strong>Giuseppe Merendino</strong>. "<em>Nei prossimi giorni faremo accertamenti più approfonditi - ha aggiunto - certo è che una esplosione così è un evento eccezionale</em>".</p> <p>Le notizie sul numero dei dispersi sono discordanti ma tra i dispersi potrebbero esserci diversi bambini e tutta Italia sta pregando perché siano ritrovati sani e salvi.</p> <p>Il sindaco di Ravanusa, <strong>Carmelo D'Angelo</strong>, ieri sera nell'immediatezza dei fatti ha lanciato un appello video via social: "<em>C'è stato un disastro chiunque abbia autobotti e mezzi meccanici ci dia una mano. Chiunque abbiano pale e ruspe vengano a dare una mano</em>". Tre squadre di volontari (Procivis, Guardia costiera ausiliaria e Croce rossa) hanno raggiunto Ravanusa per i soccorsi. Sul posto anche il capo del dipartimento regionale della Protezione Civile regionale, <strong>Salvo Cocina</strong>.</p> <p>&nbsp;</p> <p>Foto: <a href="https://www.facebook.com/giuseppe.sicilia.14?__cft__[0]=AZXrIFyf_5W92bTyy9yu8mfRNp99EinOfPDHKUoq6OBwgkDRyTT5zrT4GWOYI8PYFZhVvWlvl1t23ECvVbSH5SJBY4RwDWFFst5TSknK8R1elg&amp;__tn__=-UC%2CP-R" target="_blank" rel="noopener"><strong>Giuseppe Sicilia</strong></a> / <strong><a href="https://www.facebook.com/acirealesocial?__cft__[0]=AZXWJljXlEUIaOt-HZyMKZtNFt6hkOKrHM2UfSumSfQtOGWGlT_d-ddlIRhP6bzNitJjF9JQMBYsSwDEw77TQGI7DGkg2XXflr6K9edthNVim88jY10Fzlv-0OyXgrQw12A&amp;__tn__=-]C%2CP-R" target="_blank" rel="noopener">Acireale Social</a></strong></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-316093.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-316093.jpg" width="500" height="500" alt="Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini " title="Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini " /></div>
<div class="item" data-src="/images/db/ilvescovado/articoli/img/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-316094.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-316094.jpg" width="500" height="500" alt="Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini " title="Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive, un morto e tra i dispersi 3 bambini " /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article"},"datePublished":"2021-12-12","dateCreated":"2021-12-12","dateModified":"2021-12-12","author":"LdA Journals","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Tragedia a Ravanusa in provincia di Agrigento. Esplode una condotta di metano: due donne estratte vive,...","articleBody":"Un fortissimo boato ha scosso la cittadina di Ravanusa, in Provincia di Agrigento, verso le 8.30. La deflagrazione \u00E8 stata sentita chiaramente anche nei paesi vicini e sarebbe stata innescata da una fuga...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528.jpg","width":1270,"height":820},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i><i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #735B20;">
<a target="_blank" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/">Cronaca</a>
</h3>
<div style="border-top-color: #735B20;">
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/ancora-un-crollo-sulla-statale-amalfitana-auto-in-101527/article">Ancora un crollo sulla Statale Amalfitana. Auto in sosta danneggiata</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/ancora-un-crollo-sulla-statale-amalfitana-auto-in-101527/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/ancora-un-crollo-sulla-statale-amalfitana-auto-in-316089.jpg" width="360" height="200" alt="Ancora un crollo sulla Statale Amalfitana. Auto in sosta danneggiata" />
</a>
</p>
</div>
<p>Un nuovo distaccamento di massi dalle pareti rocciose della Costa d&#x27;Amalfi si &#xE8; verificato poco prima delle 18:00 in localit&#xE0; Castiglione di Ravello, a poca distanza dal negozio di ricambi per auto e moto. Il materiale franoso ha investito un palo dell&#x27;elettricit&#xE0;, terminando la sua caduta su di una...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article"},"datePublished":"2021-12-11","dateCreated":"2021-12-11","dateModified":"2021-12-11","author":"LdA Journals","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Ancora un crollo sulla Statale Amalfitana. Auto in sosta danneggiata","articleBody":"Un nuovo distaccamento di massi dalle pareti rocciose della Costa d\u0027Amalfi si \u00E8 verificato poco prima delle 18:00 in localit\u00E0 Castiglione di Ravello, a poca distanza dal negozio di ricambi per auto e moto....","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/ancora-un-crollo-sulla-statale-amalfitana-auto-in-101527.jpg","width":960,"height":720},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/frana-ad-erchie-strada-restera-chiusa-almeno-fino-101517/article">Frana ad Erchie, strada rester&#xE0; chiusa almeno fino a luned&#xEC;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/frana-ad-erchie-strada-restera-chiusa-almeno-fino-101517/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/frana-ad-erchie-strada-restera-chiusa-almeno-fino-316026.jpg" width="360" height="200" alt="Frana ad Erchie, strada rester&#xE0; chiusa almeno fino a luned&#xEC;" />
</a>
</p>
</div>
<p>Sembra che ci vorranno almeno 3/4 giorni per mettere in sicurezza il costone roccioso e riaprire la statale &quot;Amalfitana&quot; ad Erchie, nel comune di Maiori, dove ieri sera si &#xE8; verificato uno smottamento al km 43. La notizia &#xE8; l&#x27;ennesima doccia fredda per gli abitanti della Costa d&#x27;Amalfi. &#xAB;L&#x27;unica nota...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article"},"datePublished":"2021-12-10","dateCreated":"2021-12-10","dateModified":"2021-12-10","author":"redazionelda","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Frana ad Erchie, strada rester\u00E0 chiusa almeno fino a luned\u00EC","articleBody":"Sembra che ci vorranno almeno 3/4 giorni per mettere in sicurezza il costone roccioso e riaprire la statale \u0022Amalfitana\u0022 ad Erchie, nel comune di Maiori, dove ieri sera si \u00E8 verificato uno smottamento...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/frana-ad-erchie-strada-restera-chiusa-almeno-fino-101517.jpg","width":1061,"height":798},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/frana-erchie-chiusa-al-transito-la-ss-163-amalfi-101515/article">Frana Erchie: chiusa al transito la SS 163 &quot;Amalfitana&quot;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/frana-erchie-chiusa-al-transito-la-ss-163-amalfi-101515/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/frana-erchie-chiusa-al-transito-la-ss-163-amalfi-316018.jpg" width="360" height="200" alt="Frana Erchie: chiusa al transito la SS 163 &quot;Amalfitana&quot;" />
</a>
</p>
</div>
<p>Intorno alle 21 di oggi, 9 dicembre, l&#x27;Anas ha disposto la chiusura totale al transito della SS 163, a seguito della caduta di alcuni massi, nei pressi del borgo di Erchie nel Comune di Maiori. Gli operai sono al lavoro in queste ore per posizionare le barriere in calcestruzzo &quot;New Jersey&quot;. Leggi anche:...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article"},"datePublished":"2021-12-09","dateCreated":"2021-12-09","dateModified":"2021-12-09","author":"redazionelda","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Frana Erchie: chiusa al transito la SS 163 \u0022Amalfitana\u0022","articleBody":"Intorno alle 21 di oggi, 9 dicembre, l\u0027Anas ha disposto la chiusura totale al transito della SS 163, a seguito della caduta di alcuni massi, nei pressi del borgo di Erchie nel Comune di Maiori. Gli operai...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/frana-erchie-chiusa-al-transito-la-ss-163-amalfi-101515.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/maltempo-caduta-di-massi-ad-erchie-strada-interr-101514/article">Maltempo, caduta di massi ad Erchie. Strada interrotta [FOTO]</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/maltempo-caduta-di-massi-ad-erchie-strada-interr-101514/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/maltempo-caduta-di-massi-ad-erchie-strada-interr-316015.jpg" width="360" height="200" alt="Maltempo, caduta di massi ad Erchie. Strada interrotta [FOTO]" />
</a>
</p>
</div>
<p>L&#x27;ondata di maltempo non d&#xE0; tregua alla Costiera Amalfitana. Poco fa si &#xE8; verificato uno smottamento sulla S.S.163, al km 43, in localit&#xE0; Erchie, nel comune di Maiori. Alcune rocce si sono staccate dal costone roccioso precipitando sul manto stradale. La circolazione &#xE8; stata temporaneamente interrotta...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article"},"datePublished":"2021-12-09","dateCreated":"2021-12-09","dateModified":"2021-12-09","author":"redazionelda","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Maltempo, caduta di massi ad Erchie. Strada interrotta [FOTO]","articleBody":"L\u0027ondata di maltempo non d\u00E0 tregua alla Costiera Amalfitana. Poco fa si \u00E8 verificato uno smottamento sulla S.S.163, al km 43, in localit\u00E0 Erchie, nel comune di Maiori. Alcune rocce si sono staccate dal...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/maltempo-caduta-di-massi-ad-erchie-strada-interr-101514.jpg","width":1600,"height":777},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/minori-archiviate-le-accuse-al-sindaco-reale-e-ad-101500/article">Minori. Archiviate le accuse al sindaco Reale e ad altri militanti politici sulle tessere al PD</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/minori-archiviate-le-accuse-al-sindaco-reale-e-ad-101500/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/minori-archiviate-le-accuse-al-sindaco-reale-e-ad-315973.jpg" width="360" height="200" alt="Minori. Archiviate le accuse al sindaco Reale e ad altri militanti politici sulle tessere al PD" />
</a>
</p>
</div>
<p>&quot;Come era prevedibile, la magistratura ha esercitato con diligenza il suo ruolo, valutando infondate le illazioni mosse strumentalmente al Sindaco di Minori e ad altri cittadini, colpevoli solo di aver svolto una capillare attivit&#xE0; di divulgazione politica.&quot; E&#x27; duro il comunicato giunto nella nostra...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article"},"datePublished":"2021-12-08","dateCreated":"2021-12-08","dateModified":"2021-12-08","author":"LdA Journals","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Minori. Archiviate le accuse al sindaco Reale e ad altri militanti politici sulle tessere al PD","articleBody":"\u0022Come era prevedibile, la magistratura ha esercitato con diligenza il suo ruolo, valutando infondate le illazioni mosse strumentalmente al Sindaco di Minori e ad altri cittadini, colpevoli solo di aver...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/minori-archiviate-le-accuse-al-sindaco-reale-e-ad-101500.jpg","width":1024,"height":688},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2015-2021<br />
<b>Il Vescovado</b> - <b>Il portale online della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
P.IVA: 95180030652
</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado2.png" width="328" height="100" alt="Il Vescovado" title="Il Vescovado, il portale online della Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico2.png" width="254" height="100" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" href="http://www.cetaranews.it/"><img src="/images/links/logo-cetaranews.png" width="346" height="96" alt="Ravello Notizie" title="Cetara News" /></a>
<a target="_blank" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/tragedia-a-ravanusa-in-provincia-di-agrigento-esp-101528/article","headline":"Il Vescovado","description":"Il portale online della Costa d\u0027Amalfi","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=17" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=17"></script><script src="/js/bundles/scripts.min.js?v=17"></script>
</body>
</html>