<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale</title>
<meta name="description" content="Incidente in mare questa sera in Costiera Amalfitana. Un&#x27;imbarcazione ha travolto un giovane turista di nazionalit&#xE0; tedesca. L&#x27;episodio &#xE8; avvenuto poco prima delle 20.00 a pochi metri dalla costa di Vettica..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, giornale della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article" />
<link rel="amphtml" href="/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article" /><meta property="og:title" content="Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale" /><meta property="og:description" content="Incidente in mare questa sera in Costiera Amalfitana. Un&#39;imbarcazione ha travolto un giovane turista di nazionalit&#224; tedesca. L&#39;episodio &#232; avvenuto poco prima delle 20.00 a pochi metri dalla costa di Vettica di Amalfi, in corrispondenza della spiaggetta di Duoglio. Stando a quanto appreso, il malcapitato..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931.jpg" /><meta property="article:published_time" content="2021-08-12" /><meta property="article:modified_time" content="2021-08-12" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article" /><meta property="twitter:title" content="Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale" /><meta property="twitter:description" content="Incidente in mare questa sera in Costiera Amalfitana. Un&#39;imbarcazione ha travolto un giovane turista di nazionalit&#224; tedesca. L&#39;episodio &#232; avvenuto poco prima delle 20.00 a pochi metri dalla costa di Vettica di Amalfi, in corrispondenza della spiaggetta di Duoglio. Stando a quanto appreso, il malcapitato..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=16" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=16" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 2 minuti fa
</span>
<span>
S. Eusebio vescovo
</span>
</p>
<p>
<span>
<a target="_blank" rel="noopener" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 12 agosto</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 11 agosto</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="12/08/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="12/08/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<p>
</p>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il giornale della Costa d&#x27;Amalfi</a></h2>
<p>
<a href="/"><img src="/images/logo.png" width="394" height="70" alt="Il Vescovado - Il giornale della Costa d&#x27;Amalfi" /></a><br />
Direttore responsabile: Emiliano Amato
</p>
</div>
<div>
<p>
<span><a href="http://www.ravellofestival.com/programma/" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/il-festival-della-musica-di-ravello-il-programma-835.png" title="Il Festival della Musica di Ravello - Il Programma del Ravello Festival 2021 " alt="Il Festival della Musica di Ravello - Il Programma del Ravello Festival 2021 " /></a><a href="https://www.egea.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-830.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="https://bit.ly/3dPtzjx" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/connectivia-internet-in-fibra-fino-a-200mbit-a-22-815.jpg" title="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " alt="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " /></a><a href="http://www.pasticceriapansa.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/antica-pasticceria-pansa-ad-amalfi-caffetteria-s-577.jpg" title="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" alt="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" /></a><a href="https://www.gambardella.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/pasticceria-artigianale-gambardella-a-minori-in-c-832.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.geneaconsorzio.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="http://www.contractarda.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/contract-ar-da-arredamenti-ed-architetture-per-alb-781.jpg" title="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" alt="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a><a href="http://www.latramontina.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemxbdgfrximnnykmat4n0yj7fodcdnwl/la-tramontina-mozzarella-di-bufala-campana-prodo-785.jpg" title="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a></span>
</p>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/il-vescovado">Il Vescovado</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li class="selected"><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/la-saggezza-di-un-popolo-1051/">La saggezza di un Popolo</a></li><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/cronaca-1/">Cronaca</a><i class="fas fa-chevron-right"></i><span>Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale</span>
</p>
</section>
<section>
</section>
<section>
<div>
<p>
<span><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="http://www.ravellofestival.com/programma/" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/ravello-festival-2021-il-festival-della-musica-d-834.png" title="Ravello Festival 2021 - il Festival della Musica di Ravello" alt="Ravello Festival 2021 - il Festival della Musica di Ravello" /></a><a href="https://www.fraiform.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.liratv.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/soluzioni-di-connettivita-a-banda-ultra-larga-con-792.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.cardinesrl.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52ffaeczciuyhemau7gfrximnnykmatloqyj7fodcdnwl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</p>
</div>
<div>
<p>
<span><a href="https://www.mielepiu.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52fdrmtvmq0oyhmebo0408uboufqopeiondqhfp0mosquwmuo/mielepiu-professionisti-dell-arredo-bagno-con-sho-829.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a><a href="https://authenticamalficoast.it/" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8abf7uepzfdo0wdyelvc7pxcoetbb0duwlsm45wyollosoyx/8abf7uepzfd52fdrmtvmq0oyhmebo0408uboufqopeiondqhfp0mosquwmuo/autenthic-amalficoast-il-blog-sulla-costiera-amalf-831.jpg" title="Autenthic Amalficoast il blog sulla Costiera Amalfitana" alt="Autenthic Amalficoast il blog sulla Costiera Amalfitana" /></a></span>
</p>
<div class="partialArticleItem">
<div>
<p style="background-color: #735B20;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/" title="Cronaca">Cronaca</a>
</p>
</div>
<div style="border-top-color: #735B20;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h3>Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale</h3>
<h5>Il malcapitato si trovava in navigazione a bordo dell&#x2019;imbarcazione presa a noleggio e, per cause in via di accertamento, sarebbe finito in mare toccando l&#x2019;elica</h5>
<p>
Scritto da (redazione),
gioved&#xEC; 12 agosto 2021 21:39:24
</p>
<p>
Ultimo aggiornamento gioved&#xEC; 12 agosto 2021 22:32:52
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-308467.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>Incidente in mare questa sera in Costiera Amalfitana. Un'imbarcazione ha travolto un giovane turista di nazionalità tedesca. L'episodio è avvenuto poco prima delle 20.00 a pochi metri dalla costa di Vettica di Amalfi, in corrispondenza della spiaggetta di Duoglio.</p><p>Stando a quanto appreso, il malcapitato si trovava a bordo dell'imbarcazione presa a noleggio e, per cause in via di accertamento, sarebbe finito in mare toccando l'elica. Il 34enne teutonico ha riportato gravi ferite agli arti inferiori: soccorso dallo stesso skipper, è stato trasbordato al porto di Amalfi dove ad attenderlo c'era un'ambulanza del 118 per il trasferimento in codice rosso al pronto Soccorso di Castiglione</p><p>&nbsp;</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>A coordinare i soccorsi i volontari dell'associazione Croce di Sant'Andrea a supporto della Capitaneria di Porto. Sottoposto alle cure necessarie, il medico di turno ha provveduto a suturare le profonde ferite alle gambe e ai glutei.</p><p>Intanto il conducente dell'imbarcazione, un residente del posto, è stato sottoposto a interrogatorio da parte del comandante dell'ufficio marittimo locale di Amalfi,<strong> Oronzo Montagna</strong>, chiamato a fare luce sull'episodio e ad accertare responsabilità.</p><p>AGGIORNAMENTI</p><p>Il 34enne è risultato positivo all'alcool test. Necessario per lui il trasferimento in ambulanza presso il reparto di chirurgia d'urgenza dell'ospedale Ruggi d'Aragona di Salerno.</p><p><em>Foto d'archivio</em></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-308467.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-308467.jpg" width="500" height="500" alt="Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale" title="Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article"},"datePublished":"2021-08-12","dateCreated":"2021-08-12","dateModified":"2021-08-12","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Amalfi, cade da barca e si ferisce con elica: turista tedesco in ospedale","articleBody":"Incidente in mare questa sera in Costiera Amalfitana. Un\u0027imbarcazione ha travolto un giovane turista di nazionalit\u00E0 tedesca. L\u0027episodio \u00E8 avvenuto poco prima delle 20.00 a pochi metri dalla costa di Vettica...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931.jpg","width":1200,"height":693},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i><i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #735B20;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/">Cronaca</a>
</h3>
<div style="border-top-color: #735B20;">
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/maiori-cartelli-di-divieti-falsi-su-lido-capitan-99929/article">Maiori, cartelli di divieti falsi su lido: Capitaneria deferisce balneatore</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/maiori-cartelli-di-divieti-falsi-su-lido-capitan-99929/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/maiori-cartelli-di-divieti-falsi-su-lido-capitan-308461.jpg" width="360" height="200" alt="Maiori, cartelli di divieti falsi su lido: Capitaneria deferisce balneatore" />
</a>
</p>
</div>
<p>Questa mattina, nel corso delle normali attivit&#xE0; di controllo lungo il litorale di competenza, personale della Guarda Costiera ha rinvenuto presso l&#x27;arenile di Maiori due cartelli con informazioni errate e con l&#x27;impiego improprio del logo delle Capitanerie di Porto. Su una spiaggia attrezzata erano posizionati...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article"},"datePublished":"2021-08-12","dateCreated":"2021-08-12","dateModified":"2021-08-12","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Maiori, cartelli di divieti falsi su lido: Capitaneria deferisce balneatore","articleBody":"Questa mattina, nel corso delle normali attivit\u00E0 di controllo lungo il litorale di competenza, personale della Guarda Costiera ha rinvenuto presso l\u0027arenile di Maiori due cartelli con informazioni errate...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/maiori-cartelli-di-divieti-falsi-su-lido-capitan-99929.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/amalfi-sequestrati-sostegni-per-ombrelloni-sulla-99927/article">Amalfi, sequestrati sostegni per ombrelloni sulla Spiaggia Grande [FOTO]</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/amalfi-sequestrati-sostegni-per-ombrelloni-sulla-99927/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/amalfi-sequestrati-sostegni-per-ombrelloni-sulla-308455.jpg" width="360" height="200" alt="Amalfi, sequestrati sostegni per ombrelloni sulla Spiaggia Grande [FOTO]" />
</a>
</p>
</div>
<p>Intervento degli uomini della Capitaneria di Porto e della Polizia Locale questa mattina sulla spiaggia detta &quot;Marina Grande&quot; di Amalfi. In seguito a un esposto, &#xE8; stata accertata la presenza di trenta sostegni per ombrellone in ferro fissati stabilmente nella parte di spiaggia libera sul lato di Ponente....</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article"},"datePublished":"2021-08-12","dateCreated":"2021-08-12","dateModified":"2021-08-12","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Amalfi, sequestrati sostegni per ombrelloni sulla Spiaggia Grande [FOTO]","articleBody":"Intervento degli uomini della Capitaneria di Porto e della Polizia Locale questa mattina sulla spiaggia detta \u0022Marina Grande\u0022 di Amalfi. In seguito a un esposto, \u00E8 stata accertata la presenza di trenta...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/amalfi-sequestrati-sostegni-per-ombrelloni-sulla-99927.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/tramonti-si-perde-in-montagna-escursionista-stre-99925/article">Tramonti, si perde in montagna: escursionista stremato dal caldo soccorso alle &quot;Chiancolelle&quot;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/tramonti-si-perde-in-montagna-escursionista-stre-99925/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/tramonti-si-perde-in-montagna-escursionista-stre-308448.jpg" width="360" height="200" alt="Tramonti, si perde in montagna: escursionista stremato dal caldo soccorso alle &quot;Chiancolelle&quot;" />
</a>
</p>
</div>
<p>Intervento di soccorso per un escursionista in difficolt&#xE0; nel pomeriggio di ieri, mercoled&#xEC; 11 agosto, a Tramonti. Intorno alle 15:30, in localit&#xE0; &quot;Chiancolelle&quot;, i Carabinieri del nucleo forestale di Tramonti &#xE8; stato allertato da due escursionisti che richiedevano un intervento urgente di soccorso e...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article"},"datePublished":"2021-08-12","dateCreated":"2021-08-12","dateModified":"2021-08-12","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Tramonti, si perde in montagna: escursionista stremato dal caldo soccorso alle \u0022Chiancolelle\u0022","articleBody":"Intervento di soccorso per un escursionista in difficolt\u00E0 nel pomeriggio di ieri, mercoled\u00EC 11 agosto, a Tramonti. Intorno alle 15:30, in localit\u00E0 \u0022Chiancolelle\u0022, i Carabinieri del nucleo forestale di...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/tramonti-si-perde-in-montagna-escursionista-stre-99925.jpg","width":1125,"height":626},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/costa-d-amalfi-cade-in-montagna-e-precipita-verso-99903/article">Costa d&#x2019;Amalfi, cade in montagna e precipita verso burrone: escursionista perugino salvato in elicottero</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/costa-d-amalfi-cade-in-montagna-e-precipita-verso-99903/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/costa-d-amalfi-cade-in-montagna-e-precipita-verso-308394.jpg" width="360" height="200" alt="Costa d&#x2019;Amalfi, cade in montagna e precipita verso burrone: escursionista perugino salvato in elicottero" />
</a>
</p>
</div>
<p>Complesso intervento di soccorso in elicottero questa mattina in Costa d&#x27;Amalfi. I Vigili del Fuoco hanno tratto in salvo un uomo, scivolato rovinosamente in montagna per diversi metri e finendo sul ciglio di un burrone in localit&#xE0; Punta d&#x27;Aglio, nel comune di Scala. L&#x27;uomo, 39enne pergino che si trovava...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article"},"datePublished":"2021-08-11","dateCreated":"2021-08-11","dateModified":"2021-08-11","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Costa d\u2019Amalfi, cade in montagna e precipita verso burrone: escursionista perugino salvato in elicottero","articleBody":"Complesso intervento di soccorso in elicottero questa mattina in Costa d\u0027Amalfi. I Vigili del Fuoco hanno tratto in salvo un uomo, scivolato rovinosamente in montagna per diversi metri e finendo sul ciglio...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/costa-d-amalfi-cade-in-montagna-e-precipita-verso-99903.jpg","width":800,"height":600},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/caos-traffico-in-costiera-amalfitana-cgil-e-uil-99890/article"> Caos traffico in Costiera Amalfitana, Cgil e Uil trasporti: &#xAB;Danni economici e disagi inaccettabili&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/caos-traffico-in-costiera-amalfitana-cgil-e-uil-99890/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/caos-traffico-in-costiera-amalfitana-cgil-e-uil-308337.jpg" width="360" height="200" alt=" Caos traffico in Costiera Amalfitana, Cgil e Uil trasporti: &#xAB;Danni economici e disagi inaccettabili&#xBB;" />
</a>
</p>
</div>
<p>Le organizzazioni sindacali di Filt Cgil e Uil trasporti intervengono in merito agli ingorghi automobilistici che in pi&#xF9; tratti della Statale Amalfitana creano &quot;una situazione imbarazzante che denota scarsa attenzione nei confronti del territorio e reca notevoli disagi ai turisti, ai pendolari, ai cittadini,...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article"},"datePublished":"2021-08-10","dateCreated":"2021-08-10","dateModified":"2021-08-11","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Caos traffico in Costiera Amalfitana, Cgil e Uil trasporti: \u00ABDanni economici e disagi inaccettabili\u00BB","articleBody":"Le organizzazioni sindacali di Filt Cgil e Uil trasporti intervengono in merito agli ingorghi automobilistici che in pi\u00F9 tratti della Statale Amalfitana creano \u0022una situazione imbarazzante che denota scarsa...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/caos-traffico-in-costiera-amalfitana-cgil-e-uil-99890.jpg","width":500,"height":361},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2007-2021<br />
<b>Il Vescovado</b> - <b>Il giornale della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
Via dell'Annunziata, 6 bis - 84010 Ravello (Salerno)<br />
P.IVA: 95180030652
</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" rel="noopener" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado.png" width="541" height="96" alt="Il Vescovado" title="Il Vescovado, il giornale della Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico.png" width="509" height="96" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" rel="noopener" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" rel="noopener" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" rel="noopener" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" rel="noopener" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/amalfi-cade-da-barca-e-si-ferisce-con-elica-turi-99931/article","headline":"Il Vescovado","description":"Il Vescovado \u00E8 l\u0027organo di informazione della Costa di Amalfi nato a Ravello il 16 di novembre del 2007 come semplice blog. Dopo un solo anno \u00E8 divenuto testata giornalistica ed \u00E8 oggi un punto di riferimento...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=16" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=16"></script><script src="/js/bundles/scripts.min.js?v=16"></script>
</body>
</html>