<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - &#xAB;Reti fognarie assenti e carenti&#xBB;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori </title>
<meta name="description" content="Per il momento non &#xE8; stata comminata alcuna sanzione pecuniaria, se non il pagamento delle spese legali del procedimento. Ma, adesso, l&#x27;Italia rischia grosso e dovr&#xE0; lavorare - a fondo - per evitare un..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, giornale della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article" />
<link rel="amphtml" href="/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article" /><meta property="og:title" content="&#171;Reti fognarie assenti e carenti&#187;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori " /><meta property="og:description" content="Per il momento non &#232; stata comminata alcuna sanzione pecuniaria, se non il pagamento delle spese legali del procedimento. Ma, adesso, l&#39;Italia rischia grosso e dovr&#224; lavorare - a fondo - per evitare un ulteriore stangata da parte dell&#39;Unione Europea: la sesta sezione della Corte di Giustizia del Vecchio..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133.jpg" /><meta property="article:published_time" content="2021-10-24" /><meta property="article:modified_time" content="2021-10-24" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article" /><meta property="twitter:title" content="&#171;Reti fognarie assenti e carenti&#187;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori " /><meta property="twitter:description" content="Per il momento non &#232; stata comminata alcuna sanzione pecuniaria, se non il pagamento delle spese legali del procedimento. Ma, adesso, l&#39;Italia rischia grosso e dovr&#224; lavorare - a fondo - per evitare un ulteriore stangata da parte dell&#39;Unione Europea: la sesta sezione della Corte di Giustizia del Vecchio..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=16" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=16" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 8 minuti fa
</span>
<span>
S. Marco solitario
</span>
</p>
<p>
<span>
<a target="_blank" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 24 ottobre</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 23 ottobre</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="24/10/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="24/10/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<p>
</p>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il giornale della Costa d&#x27;Amalfi</a></h2>
<p>
<a href="/"><img src="/images/logo.png" width="394" height="70" alt="Il Vescovado - Il giornale della Costa d&#x27;Amalfi" /></a><br />
Direttore responsabile: Emiliano Amato
</p>
</div>
<div>
<p>
<span><a href="https://www.egea.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-830.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="https://www.mielepiu.com"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/mielepiu-professionisti-dell-arredo-bagno-con-sho-829.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a><a href="https://bit.ly/3dPtzjx"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/connectivia-internet-in-fibra-fino-a-200mbit-a-22-815.jpg" title="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " alt="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " /></a><a href="http://www.pasticceriapansa.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/antica-pasticceria-pansa-ad-amalfi-caffetteria-s-577.jpg" title="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" alt="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" /></a><a href="https://www.gambardella.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/pasticceria-artigianale-gambardella-a-minori-in-c-832.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="http://www.contractarda.com"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/contract-ar-da-arredamenti-ed-architetture-per-alb-781.jpg" title="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" alt="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a><a href="http://www.latramontina.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemxbdgfrxnhnsfkmat4n0yj7f7fcoswl/la-tramontina-mozzarella-di-bufala-campana-prodo-785.jpg" title="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a></span>
</p>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/il-vescovado">Il Vescovado</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li class="selected"><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/la-saggezza-di-un-popolo-1051/">La saggezza di un Popolo</a></li><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/cronaca-1/">Cronaca</a><i class="fas fa-chevron-right"></i><span>&#171;Reti fognarie assenti e carenti&#187;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori </span>
</p>
</section>
<section>
</section>
<section>
<div>
<div class="partialCinemaIrisCarousel owl-carousel">
<div class="item">
<a href="/it/cinema-iris#venom---la-furia-di-carnage">
<img src="//www.cinemairis.it/wp-content/uploads/venom-2.jpg" alt="Venom - La Furia Di Carnage" title="Venom - La Furia Di Carnage" />
</a>
</div>
</div>
<p>
<span><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.fraiform.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.liratv.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/soluzioni-di-connettivita-a-banda-ultra-larga-con-792.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.cardinesrl.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52ffael7c20yhemau7gfrxnhnsfkmatloqyj7f7fcoswl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</p>
</div>
<div>
<p>
<span><a href="https://www.scabec.it/attivita/positano-tra-storia-e-leggenda-22-ottobre"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52fdrmtzcu0ewhmebo0408umnqfnepeiondqhfp0mhjecxmuo/rassegna-artistica-positano-tra-storia-e-leggenda-836.jpg" title="Rassegna Artistica: Positano tra Storia e Leggenda" alt="Rassegna Artistica: Positano tra Storia e Leggenda" /></a><a href="https://authenticamalficoast.it/"><img src="/images/db/ilvescovado/8am5ouomzfdo0wdoefvmipxcoetbdgscxlsm45wyoc4ondyx/8am5ouomzfd52fdrmtzcu0ewhmebo0408umnqfnepeiondqhfp0mhjecxmuo/autenthic-amalficoast-il-blog-sulla-costiera-amalf-831.jpg" title="Autenthic Amalficoast il blog sulla Costiera Amalfitana" alt="Autenthic Amalficoast il blog sulla Costiera Amalfitana" /></a></span>
</p>
<div class="partialArticleItem">
<div>
<p style="background-color: #735B20;">
<a target="_blank" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/" title="Cronaca">Cronaca</a>
</p>
</div>
<div style="border-top-color: #735B20;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h3>&#xAB;Reti fognarie assenti e carenti&#xBB;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori </h3>
<p>
Scritto da (redazione),
domenica 24 ottobre 2021 09:59:13
</p>
<p>
Ultimo aggiornamento domenica 24 ottobre 2021 09:59:13
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-314096.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>Per il momento non è stata comminata alcuna sanzione pecuniaria, se non il pagamento delle spese legali del procedimento. Ma, adesso, l'Italia rischia grosso e dovrà lavorare - a fondo - per evitare un ulteriore stangata da parte dell'Unione Europea: la sesta sezione della Corte di Giustizia del Vecchio continente, infatti, mercoledì scorso ha condannato il Paese per tutta una serie di inadempimenti riguardo il trattamento delle acque reflue. Secondo i giudici presieduti dal danese Lars Bay Larsen, infatti, l'Italia continua a non rispettare una serie di obblighi previsti dalla direttiva europea di riferimento (la 91/271/CEE) che, già in passato, avevano portato la Corte Ue ad aprire altri procedimenti. La procedura adesso arrivata a sentenza, invece, era stata aperta nel 2014. E, secondo quanto emerso nel corso delle verifiche, l'Italia non ha preso le disposizioni necessarie per garantire che siano provvisti di reti fognarie per le acque reflue urbane 159 agglomerati.</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Di questi, ben 29 sono presenti in provincia di Salerno: si tratta degli agglomerati di Altavilla Silentina, Ascea, Buccino, Caggiano, Casalbuono, Casalvelino 1, Caselle in Pittari, Castellabate, Castel San Lorenzo, Centola 1, Contursi Terme, Montesano sulla Marcellana, Nocera Inferiore, Nocera Superiore, Padula, Pisciotta, Polla, Pollica, Postiglione, Roccagloriosa, Rofrano, San Gregorio Magno, San Mauro Cilento, Sanza, Sassano, Scafati, Sicignano degli Alburni, Teggiano e <strong>Tramonti</strong>.</p><p>Sempre secondo i giudici della Corte di Giustizia dell'Unione Europea, il Governo ha omesso di garantire che le acque reflue urbane che confluiscono nelle reti fognarie siano sottoposte, prima dello scarico, ad un trattamento secondario (o equivalente) così da provare ad arginare la diffusione di agenti inquinanti. E, anche su questo punto, il Salernitano fa la parte del leone. Perché le censure, in tutt'Italia, riguardano 461 agglomerati urbani. E 35 sono siti nel territorio che va da Scafati a Sapri: ai 29 già &quot;censurati&quot; per l'assenza della rete fognaria su cui non è intervenuto il Governo centrale si aggiungono pure Camerota, <strong>Maiori</strong>, Mercato San Severino, Montecorice, Perdifumo, Vibonati e soprattutto Salerno. Una questione nota, quella del capoluogo, su cui si era interessata anche l'amministrazione comunale che, negli scorsi mesi, aveva chiesto l'invio in città dei delegati del Ministero delle Infrastrutture per comprendere come agire sulla rete fognaria cittadina, ormai datata in quanto progettata negli anni Sessanta e cioè prima del boom e dello sviluppo di tanti quartieri residenziali che hanno inevitabilmente aumentato i carichi. Salerno, infatti, dovrebbe contare su una rete fognaria da 317mila abitanti equivalenti (oltre il doppio dei 134mila residenti): «Una parte del carico generato - spiega il parere motivato della Corte di Giustizia Europa . non confluisce al sistema fognario né risulta gestita tramite Ias (le tecniche alternative,<em>ndr</em>). Inoltre non è stato dimostrato che tutto il carico prodotto riceve un adeguato trattamento secondario».<br />All'esito della sentenza, la Corte Europea chiede all'Italia di provvedere «affinché la progettazione, la costruzione, la gestione e la manutenzione degli impianti di trattamento delle acque reflue urbane siano condotte in modo da garantire prestazioni sufficienti nelle normali condizioni climatiche locali» e che «la progettazione degli impianti tenga conto delle variazioni stagionali di carico negli agglomerati» individuati in violazione della normativa europea. L'Italia, adesso, dovrà adesso pagare le spese legali, nell'immediato non sono previste multe o sanzioni. Questo perché si tratta della prima condanna per inadempimento per quanto riguarda questo specifico caso. Tuttavia per lo stesso tipo di violazioni in materia di gestione delle reti fognarie e delle acque reflue (ma diversi sono i centri urbani e le aree interessati), l'Italia era già stata condannata nel 2018 dalla Corte di Giustizia europea al pagamento di una multa di 25 milioni di euro. A questa si aggiunge un'ulteriore sanzione pecuniaria di 30 milioni, che scatterà ogni sei mesi finché le autorità nazionali non riusciranno a dimostrare di aver ristabilito una situazione di conformità con quanto previsto dalle disposizioni Ue.</p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-314096.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-314096.jpg" width="500" height="500" alt="&#xAB;Reti fognarie assenti e carenti&#xBB;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori " title="&#xAB;Reti fognarie assenti e carenti&#xBB;, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori " /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article"},"datePublished":"2021-10-24","dateCreated":"2021-10-24","dateModified":"2021-10-24","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"\u00ABReti fognarie assenti e carenti\u00BB, nel mirino 35 Comuni salernitani. Anche Tramonti e Maiori","articleBody":"Per il momento non \u00E8 stata comminata alcuna sanzione pecuniaria, se non il pagamento delle spese legali del procedimento. Ma, adesso, l\u0027Italia rischia grosso e dovr\u00E0 lavorare - a fondo - per evitare un...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133.jpg","width":960,"height":640},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #735B20;">
<a target="_blank" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/">Cronaca</a>
</h3>
<div style="border-top-color: #735B20;">
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/positano-domenica-l-ultimo-saluto-a-fernanda-pro-101132/article">Positano, domenica l&#x27;ultimo saluto a Fernanda. Proclamato lutto cittadino </a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/positano-domenica-l-ultimo-saluto-a-fernanda-pro-101132/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/positano-domenica-l-ultimo-saluto-a-fernanda-pro-314095.jpg" width="360" height="200" alt="Positano, domenica l&#x27;ultimo saluto a Fernanda. Proclamato lutto cittadino " />
</a>
</p>
</div>
<p>Si svolgeranno domani, domenica 24 ottobre, i funerali di Fernanda Marino, la giovane positanese di 17 anni investita gioved&#xEC; scorso. Dopo l&#x27;esame esterno, la salma &#xE8; stata consegnata alla famiglia. Domani, alle 15.00, l&#x27;ultimo saluto a Fernanda. Tutta Positano si ritrover&#xE0; all&#x27;interno e all&#x27;esterno...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article"},"datePublished":"2021-10-23","dateCreated":"2021-10-23","dateModified":"2021-10-24","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"Positano, domenica l\u0027ultimo saluto a Fernanda. Proclamato lutto cittadino","articleBody":"Si svolgeranno domani, domenica 24 ottobre, i funerali di Fernanda Marino, la giovane positanese di 17 anni investita gioved\u00EC scorso. Dopo l\u0027esame esterno, la salma \u00E8 stata consegnata alla famiglia. Domani,...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/positano-domenica-l-ultimo-saluto-a-fernanda-pro-101132.jpg","width":2143,"height":950},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/positano-morte-fernanda-per-conducente-minivan-c-101130/article">Positano, morte Fernanda: per conducente minivan confermata misura cautelare </a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/positano-morte-fernanda-per-conducente-minivan-c-101130/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/positano-morte-fernanda-per-conducente-minivan-c-314091.jpg" width="360" height="200" alt="Positano, morte Fernanda: per conducente minivan confermata misura cautelare " />
</a>
</p>
</div>
<p>Si &#xE8; svolta questa mattina, al Tribunale di Salerno, l&#x27;udienza di convalida degli arresti dell&#x27;autista che gioved&#xEC; scorso, sulla Statale 163 Amalfitana, ha investito e ucciso la giovane Fernanda Marino. Il 28enne di Pompei, incensurato, accusato di omicidio stradale, &#xE8; stato ascoltato in camera di consiglio...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article"},"datePublished":"2021-10-23","dateCreated":"2021-10-23","dateModified":"2021-10-23","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"Positano, morte Fernanda: per conducente minivan confermata misura cautelare","articleBody":"Si \u00E8 svolta questa mattina, al Tribunale di Salerno, l\u0027udienza di convalida degli arresti dell\u0027autista che gioved\u00EC scorso, sulla Statale 163 Amalfitana, ha investito e ucciso la giovane Fernanda Marino....","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/positano-morte-fernanda-per-conducente-minivan-c-101130.jpg","width":1125,"height":624},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/covid-contagi-anche-ad-atrani-positive-sei-perso-101126/article">Covid, contagi anche ad Atrani: positive sei persone</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/covid-contagi-anche-ad-atrani-positive-sei-perso-101126/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/covid-contagi-anche-ad-atrani-positive-sei-perso-314068.jpg" width="360" height="200" alt="Covid, contagi anche ad Atrani: positive sei persone" />
</a>
</p>
</div>
<p>Il Covid &#xE8; tornato in Costa d&#x27;Amalfi. Anche il piccolo borgo di Atrani conta i suoi cittadini positivi: sei. E&#x27; quanto accertato dall&#x27;Asl. Cinque di questi appartengono allo stesso nucleo familiare che resta in isolamento. Avviate le procedure di tracciamento dei contatti. &#xAB;Esortiamo i cittadini, vaccinati...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article"},"datePublished":"2021-10-23","dateCreated":"2021-10-23","dateModified":"2021-10-23","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"Covid, contagi anche ad Atrani: positive sei persone","articleBody":"Il Covid \u00E8 tornato in Costa d\u0027Amalfi. Anche il piccolo borgo di Atrani conta i suoi cittadini positivi: sei. E\u0027 quanto accertato dall\u0027Asl. Cinque di questi appartengono allo stesso nucleo familiare che...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/covid-contagi-anche-ad-atrani-positive-sei-perso-101126.jpg","width":960,"height":720},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/costa-d-amalfi-beccato-furbetto-del-cronotachigra-101124/article">Costa d&#x27;Amalfi, beccato furbetto del cronotachigrafo: patente ritirata a NCC Agerola</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/costa-d-amalfi-beccato-furbetto-del-cronotachigra-101124/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/costa-d-amalfi-beccato-furbetto-del-cronotachigra-314078.jpg" width="360" height="200" alt="Costa d&#x27;Amalfi, beccato furbetto del cronotachigrafo: patente ritirata a NCC Agerola" />
</a>
</p>
</div>
<p>Il bus per il trasporto passeggeri risultava guidato da un&#x27;altra persona. Questo pomeriggio i Carabinieri della Compagnia di Amalfi, diretti dal capitano Umberto D&#x27;Angelantonio, impegnati in controlli sulla Statale 163 Amalfitana, hanno scoperto un furbetto del cronotachigrafo. L&#x27;autista da noleggio...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article"},"datePublished":"2021-10-22","dateCreated":"2021-10-22","dateModified":"2021-10-23","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"Costa d\u0027Amalfi, beccato furbetto del cronotachigrafo: patente ritirata a NCC Agerola","articleBody":"Il bus per il trasporto passeggeri risultava guidato da un\u0027altra persona. Questo pomeriggio i Carabinieri della Compagnia di Amalfi, diretti dal capitano Umberto D\u0027Angelantonio, impegnati in controlli...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/costa-d-amalfi-beccato-furbetto-del-cronotachigra-101124.jpg","width":660,"height":368},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/covid-screening-di-massa-scuola-amalfi-4-nuovi-c-101123/article">Covid, screening di massa Scuola Amalfi: 4 nuovi contagi</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/covid-screening-di-massa-scuola-amalfi-4-nuovi-c-101123/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/covid-screening-di-massa-scuola-amalfi-4-nuovi-c-314059.jpg" width="360" height="200" alt="Covid, screening di massa Scuola Amalfi: 4 nuovi contagi" />
</a>
</p>
</div>
<p>Dei 232 tamponi antigenici a cui &#xE8; stata sottoposta questo pomeriggio la popolazione scolastica di Amalfi, 228 sono risultati negativi. I quattro positivi (tre fra insegnanti e personale ATA, oltre a un alunno) dovranno sottoporsi al tampone molecolare di conferma. A quanto pere, dunque, i contagi sembrano...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article"},"datePublished":"2021-10-22","dateCreated":"2021-10-22","dateModified":"2021-10-22","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"Covid, screening di massa Scuola Amalfi: 4 nuovi contagi","articleBody":"Dei 232 tamponi antigenici a cui \u00E8 stata sottoposta questo pomeriggio la popolazione scolastica di Amalfi, 228 sono risultati negativi. I quattro positivi (tre fra insegnanti e personale ATA, oltre a un...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/covid-screening-di-massa-scuola-amalfi-4-nuovi-c-101123.jpg","width":1500,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2007-2021<br />
<b>Il Vescovado</b> - <b>Il giornale della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
Via dell'Annunziata, 6 bis - 84010 Ravello (Salerno)<br />
P.IVA: 95180030652
</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado.png" width="541" height="96" alt="Il Vescovado" title="Il Vescovado, il giornale della Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico.png" width="509" height="96" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/reti-fognarie-assenti-e-carenti-nel-mirino-35-c-101133/article","headline":"Il Vescovado","description":"Il Vescovado \u00E8 l\u0027organo di informazione della Costa di Amalfi nato a Ravello il 16 di novembre del 2007 come semplice blog. Dopo un solo anno \u00E8 divenuto testata giornalistica ed \u00E8 oggi un punto di riferimento...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=16" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=16"></script><script src="/js/bundles/scripts.min.js?v=16"></script>
</body>
</html>