<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Minori, fumogeno lanciato nell&#x27;hotel Villa Romana. Atto vandalico all&#x2019;indirizzo del Sindaco</title>
<meta name="description" content="A Minori nuovo atto vandalico ai danni dell&#x27;Hotel Villa Romana, la struttura alberghiera di propriet&#xE0; del sindaco Andrea Reale. Un fumogeno di colore rosso, di quelli utilizzati per soccorso alla navigazione,..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, giornale della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article" />
<link rel="amphtml" href="/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article" /><meta property="og:title" content="Minori, fumogeno lanciato nell&#39;hotel Villa Romana. Atto vandalico all’indirizzo del Sindaco" /><meta property="og:description" content="A Minori nuovo atto vandalico ai danni dell&#39;Hotel Villa Romana, la struttura alberghiera di propriet&#224; del sindaco Andrea Reale. Un fumogeno di colore rosso, di quelli utilizzati per soccorso alla navigazione, &#232; stato lanciato stamane dall&#39;alto verso l&#39;area della piscina (nella foto). Fortunatamente non..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113.jpg" /><meta property="article:published_time" content="2021-07-03" /><meta property="article:modified_time" content="2021-07-03" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article" /><meta property="twitter:title" content="Minori, fumogeno lanciato nell&#39;hotel Villa Romana. Atto vandalico all’indirizzo del Sindaco" /><meta property="twitter:description" content="A Minori nuovo atto vandalico ai danni dell&#39;Hotel Villa Romana, la struttura alberghiera di propriet&#224; del sindaco Andrea Reale. Un fumogeno di colore rosso, di quelli utilizzati per soccorso alla navigazione, &#232; stato lanciato stamane dall&#39;alto verso l&#39;area della piscina (nella foto). Fortunatamente non..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=16" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=16" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 35 minuti fa
</span>
<span>
S. Tommaso apostolo
</span>
</p>
<p>
<span>
<a target="_blank" rel="noopener" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 3 luglio</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 2 luglio</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="03/07/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="03/07/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<p>
</p>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il giornale della Costa d&#x27;Amalfi</a></h2>
<p>
<a href="/"><img src="/images/logo.png" width="394" height="70" alt="Il Vescovado - Il giornale della Costa d&#x27;Amalfi" /></a><br />
Direttore responsabile: Emiliano Amato
</p>
</div>
<div>
<p>
<span><a href="https://www.egea.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-830.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="https://bit.ly/3dPtzjx" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/connectivia-internet-in-fibra-fino-a-200mbit-a-22-815.jpg" title="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " alt="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " /></a><a href="http://www.pasticceriapansa.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/antica-pasticceria-pansa-ad-amalfi-caffetteria-s-577.jpg" title="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" alt="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" /></a><a href="https://www.gambardella.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/pasticceria-artigianale-gambardella-a-minori-in-c-832.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.geneaconsorzio.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="http://www.contractarda.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/contract-ar-da-arredamenti-ed-architetture-per-alb-781.jpg" title="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" alt="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a><a href="http://www.latramontina.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/la-tramontina-mozzarella-di-bufala-campana-prodo-785.jpg" title="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.salderisoshop.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemxbdgfrxqmonoymat4n0yj7fbdmdjjl/acquista-on-line-i-capolavori-di-dolcezza-del-maes-818.jpg" title="Acquista on line i capolavori di dolcezza del Maestro Sal De Riso" alt="Acquista on line i capolavori di dolcezza del Maestro Sal De Riso" /></a></span>
</p>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/il-vescovado">Il Vescovado</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li class="selected"><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/cronaca-1/">Cronaca</a><i class="fas fa-chevron-right"></i><span>Minori, fumogeno lanciato nell&#39;hotel Villa Romana. Atto vandalico all’indirizzo del Sindaco</span>
</p>
</section>
<section>
</section>
<section>
<div>
<p>
<span><a href="https://www.facebook.com/edilbovemarrazzo/" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.fraiform.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.liratv.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.geneaconsorzio.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/soluzioni-di-connettivita-a-banda-ultra-larga-con-792.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.cardinesrl.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52ffae5zmigkhemau7gfrxqmonoymatloqyj7fbdmdjjl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</p>
</div>
<div>
<p>
<span><a href="https://www.mielepiu.com" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52fdrmtvc40o7hmebo0408ubn0fqzpeiondqhfp0mdsnuxluo/mielepiu-professionisti-dell-arredo-bagno-con-sho-829.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a><a href="https://authenticamalficoast.it/" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab5vuedzfdo0wddetvcspxcoetbh0xuxmsm45wyotlnsykx/8ab5vuedzfd52fdrmtvc40o7hmebo0408ubn0fqzpeiondqhfp0mdsnuxluo/autenthic-amalficoast-il-blog-sulla-costiera-amalf-831.jpg" title="Autenthic Amalficoast il blog sulla Costiera Amalfitana" alt="Autenthic Amalficoast il blog sulla Costiera Amalfitana" /></a></span>
</p>
<div class="partialArticleItem">
<div>
<p style="background-color: #735B20;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/" title="Cronaca">Cronaca</a>
</p>
</div>
<div style="border-top-color: #735B20;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h3>Minori, fumogeno lanciato nell&#x27;hotel Villa Romana. Atto vandalico all&#x2019;indirizzo del Sindaco</h3>
<p>
Scritto da (redazione),
sabato 3 luglio 2021 17:30:06
</p>
<p>
Ultimo aggiornamento sabato 3 luglio 2021 18:37:11
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/minori-fumogeno-lanciato-nell-hotel-villa-romana-304151.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>A Minori nuovo atto vandalico ai danni dell'<strong>Hotel Villa Romana</strong>, la struttura alberghiera di proprietà del sindaco <strong>Andrea Reale</strong>. Un fumogeno di colore rosso, di quelli utilizzati per soccorso alla navigazione, è stato lanciato stamane dall'alto verso l'area della piscina (nella foto). Fortunatamente non vi sono state persone coinvolte. Per il sindaco si tratta di un barattolo di vernice rossa.</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>«E' l'ennesimo gesto di vandalismo contro l'azienda di proprietà della famiglia del sindaco Andrea Reale, dopo analoghi pericolosi lanci di pietre che solo per caso non hanno ferito nessuno</em> - si legge da una nota stampa trasmessa dall'Amministrazione comunale di Minori -.<em> Va denunciato ancora una volta il senso di barbarie politica che spinge oscuri e vili personaggi a ripetuti atti di teppismo, motivati unicamente dall'odio che si portano dentro. Minori non può accettare tanto degrado, la dialettica politica non può degenerare in declino morale: vandalismi, scritte sui muri, attacchi fisici alle persone e alle cose non fanno parte della cultura civile e politica di Minori, che qualcuno sta tentando di trascinare al suo punto più basso. Reagiremo con le sole armi di cui disponiamo: la conoscenza, il ragionamento, le competenze, il dialogo».</em></p><p>L'azione è stata denunciata ai Carabinieri.</p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2BA5KA2NRC7FW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N3T7XM97QEF8S" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="PJDXZ6X9LN2ZS" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N8H2T9QKJDD8Y" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JH6C3W9ZN4PBC" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/minori-fumogeno-lanciato-nell-hotel-villa-romana-304151.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/minori-fumogeno-lanciato-nell-hotel-villa-romana-304151.jpg" width="500" height="500" alt="Minori, fumogeno lanciato nell&#x27;hotel Villa Romana. Atto vandalico all&#x2019;indirizzo del Sindaco" title="Minori, fumogeno lanciato nell&#x27;hotel Villa Romana. Atto vandalico all&#x2019;indirizzo del Sindaco" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article"},"datePublished":"2021-07-03","dateCreated":"2021-07-03","dateModified":"2021-07-03","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Minori, fumogeno lanciato nell\u0027hotel Villa Romana. Atto vandalico all\u2019indirizzo del Sindaco","articleBody":"A Minori nuovo atto vandalico ai danni dell\u0027Hotel Villa Romana, la struttura alberghiera di propriet\u00E0 del sindaco Andrea Reale. Un fumogeno di colore rosso, di quelli utilizzati per soccorso alla navigazione,...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i><i class="fas fa-star"></i><i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #735B20;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/cronaca-1/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/cronaca-1/">Cronaca</a>
</h3>
<div style="border-top-color: #735B20;">
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/ravello-primi-disagi-per-gli-automobilisti-sulla-99086/article">Ravello, primi disagi per gli automobilisti sulla &quot;rampa Auditorium&quot;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/ravello-primi-disagi-per-gli-automobilisti-sulla-99086/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/ravello-primi-disagi-per-gli-automobilisti-sulla-304038.jpg" width="360" height="200" alt="Ravello, primi disagi per gli automobilisti sulla &quot;rampa Auditorium&quot;" />
</a>
</p>
</div>
<p>A Ravello monta la polemica dopo l&#x27;apertura al transito veicolare, in via sperimentale, della nuova rampa di collegamento interno tra Via Boccaccio e Via Della Repubblica. Sono molti gli automobilisti a segnalarci difficolt&#xE0; di manovra nella parte finale a causa delle pendenze della strada. Diversi i...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article"},"datePublished":"2021-07-02","dateCreated":"2021-07-02","dateModified":"2021-07-02","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Ravello, primi disagi per gli automobilisti sulla \u0022rampa Auditorium\u0022","articleBody":"A Ravello monta la polemica dopo l\u0027apertura al transito veicolare, in via sperimentale, della nuova rampa di collegamento interno tra Via Boccaccio e Via Della Repubblica. Sono molti gli automobilisti...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/ravello-primi-disagi-per-gli-automobilisti-sulla-99086.jpg","width":1125,"height":844},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/assembramenti-al-centro-vaccini-di-tramonti-cao-99077/article">Assembramenti al centro vaccini di Tramonti. &#xC8; caos [FOTO]</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/assembramenti-al-centro-vaccini-di-tramonti-cao-99077/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/assembramenti-al-centro-vaccini-di-tramonti-cao-304029.jpg" width="360" height="200" alt="Assembramenti al centro vaccini di Tramonti. &#xC8; caos [FOTO]" />
</a>
</p>
</div>
<p>Affollamento e disagi, questa mattina, al centro vaccinale della Casa del Gusto di Tramonti. Un cospicuo numero di persone, ultrasessantenni, convocate quasi agli stessi orari per la somministrazione della seconda dose del siero AstraZeneca sono accalcate, mentre scriviamo, all&#x27;ingresso dell&#x27;hub (nella...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article"},"datePublished":"2021-07-02","dateCreated":"2021-07-02","dateModified":"2021-07-02","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Assembramenti al centro vaccini di Tramonti. \u00C8 caos [FOTO]","articleBody":"Affollamento e disagi, questa mattina, al centro vaccinale della Casa del Gusto di Tramonti. Un cospicuo numero di persone, ultrasessantenni, convocate quasi agli stessi orari per la somministrazione della...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/assembramenti-al-centro-vaccini-di-tramonti-cao-99077.jpg","width":1125,"height":843},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/costa-d-amalfi-imbarcazione-arenata-al-cavallo-m-99072/article">Costa d&#x2019;Amalfi: imbarcazione arenata al &#x201C;Cavallo morto&#x201D;, salve sei persone </a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/costa-d-amalfi-imbarcazione-arenata-al-cavallo-m-99072/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/costa-d-amalfi-imbarcazione-arenata-al-cavallo-m-304008.jpg" width="360" height="200" alt="Costa d&#x2019;Amalfi: imbarcazione arenata al &#x201C;Cavallo morto&#x201D;, salve sei persone " />
</a>
</p>
</div>
<p>Questo pomeriggio, intorno alle 15.00, un&#x27;imbarcazione da diporto privata con sei persone a bordo si &#xE8; arenata sulla spiaggia detta del &quot;Cavallo morto&quot;, nel territorio di Maiori. Provvidenziale l&#x27;arrivo del gommone veloce della Guardia Costiera di Amalfi che hanno accertato le buone condizioni delle...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article"},"datePublished":"2021-07-01","dateCreated":"2021-07-01","dateModified":"2021-07-02","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Costa d\u2019Amalfi: imbarcazione arenata al \u0022Cavallo morto\u0022, salve sei persone","articleBody":"Questo pomeriggio, intorno alle 15.00, un\u0027imbarcazione da diporto privata con sei persone a bordo si \u00E8 arenata sulla spiaggia detta del \u0022Cavallo morto\u0022, nel territorio di Maiori. Provvidenziale l\u0027arrivo...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/costa-d-amalfi-imbarcazione-arenata-al-cavallo-m-99072.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/amalfi-carabinieri-inseguono-e-bloccano-truffator-99056/article">Amalfi, Carabinieri inseguono e bloccano truffatore anziani. Denunciato 23enne napoletano</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/amalfi-carabinieri-inseguono-e-bloccano-truffator-99056/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/amalfi-carabinieri-inseguono-e-bloccano-truffator-303978.jpg" width="360" height="200" alt="Amalfi, Carabinieri inseguono e bloccano truffatore anziani. Denunciato 23enne napoletano" />
</a>
</p>
</div>
<p>Era giunto in Costiera Amalfitana per fare bottino pieno ai danni di ignare persone anziane. Ma &#xE8; andata male, ieri, a un 23enne del napoletano fermato dopo un inseguimento in moto tra i tornanti della &quot;Divina&quot; dai Carabinieri. Il giovane aveva precedenti specifici per il reato di tentata truffa. Dalle...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article"},"datePublished":"2021-07-01","dateCreated":"2021-07-01","dateModified":"2021-07-01","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Amalfi, Carabinieri inseguono e bloccano truffatore anziani. Denunciato 23enne napoletano","articleBody":"Era giunto in Costiera Amalfitana per fare bottino pieno ai danni di ignare persone anziane. Ma \u00E8 andata male, ieri, a un 23enne del napoletano fermato dopo un inseguimento in moto tra i tornanti della...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/amalfi-carabinieri-inseguono-e-bloccano-truffator-99056.jpg","width":1600,"height":1200},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/cronaca-1/maiori-piovono-calcinacci-nel-corso-reginna-nuov-99046/article">Maiori, piovono calcinacci nel Corso Reginna. Nuovo pericolo scampato</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/cronaca-1/maiori-piovono-calcinacci-nel-corso-reginna-nuov-99046/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/maiori-piovono-calcinacci-nel-corso-reginna-nuov-303908.jpg" width="360" height="200" alt="Maiori, piovono calcinacci nel Corso Reginna. Nuovo pericolo scampato" />
</a>
</p>
</div>
<p>Pericolo scampato questa sera a Maiori. Intorno alle 21.00 da una palazzina del Corso Reginna sono piovuti calcinacci, finiti sulla via pubblica, all&#x27;ingresso di una pizzeria d&#x27;asporto. Per fortuna che al momento del distacco non vi erano persone in strada. A cedere la piattabanda di una finestra al...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article"},"datePublished":"2021-06-30","dateCreated":"2021-06-30","dateModified":"2021-07-01","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Maiori, piovono calcinacci nel Corso Reginna. Nuovo pericolo scampato","articleBody":"Pericolo scampato questa sera a Maiori. Intorno alle 21.00 da una palazzina del Corso Reginna sono piovuti calcinacci, finiti sulla via pubblica, all\u0027ingresso di una pizzeria d\u0027asporto. Per fortuna che...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/maiori-piovono-calcinacci-nel-corso-reginna-nuov-99046.jpg","width":1200,"height":1200},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2007-2021<br />
<b>Il Vescovado</b> - <b>Il giornale della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
Via dell'Annunziata, 6 bis - 84010 Ravello (Salerno)<br />
P.IVA: 95180030652
</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" rel="noopener" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado.png" width="541" height="96" alt="Il Vescovado" title="Il Vescovado, il giornale della Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico.png" width="509" height="96" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" rel="noopener" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" rel="noopener" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" rel="noopener" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" rel="noopener" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/cronaca-1/minori-fumogeno-lanciato-nell-hotel-villa-romana-99113/article","headline":"Il Vescovado","description":"Il Vescovado \u00E8 l\u0027organo di informazione della Costa di Amalfi nato a Ravello il 16 di novembre del 2007 come semplice blog. Dopo un solo anno \u00E8 divenuto testata giornalistica ed \u00E8 oggi un punto di riferimento...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=16" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=16"></script><script src="/js/bundles/scripts.min.js?v=16"></script>
</body>
</html>