<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Scuola, Sindaco a Di Martino: &#xAB;I soldi per l&#x2019;ascensore li useremo per l&#x2019;ex scuola media come inizialmente previsto&#xBB;</title>
<meta name="description" content="Venerd&#xEC; scorso, con un comunicato diffuso a mezzo stampa, il gruppo di minoranza &quot;Rinascita Ravellese&quot; aveva denunciato la scarsa attenzione del Sindaco Paolo Vuilleumier e della sua amministrazione per..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, portale online della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article" />
<link rel="amphtml" href="/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article" /><meta property="og:title" content="Scuola, Sindaco a Di Martino: &#171;I soldi per l’ascensore li useremo per l’ex scuola media come inizialmente previsto&#187;" /><meta property="og:description" content="Venerd&#236; scorso, con un comunicato diffuso a mezzo stampa, il gruppo di minoranza &quot;Rinascita Ravellese&quot; aveva denunciato la scarsa attenzione del Sindaco Paolo Vuilleumier e della sua amministrazione per la scuola, in particolare in riferimento alla revoca dei lavori l&#39;abbattimento delle barriere architettoniche..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224.jpg" /><meta property="article:published_time" content="2022-02-14" /><meta property="article:modified_time" content="2022-02-14" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article" /><meta property="twitter:title" content="Scuola, Sindaco a Di Martino: &#171;I soldi per l’ascensore li useremo per l’ex scuola media come inizialmente previsto&#187;" /><meta property="twitter:description" content="Venerd&#236; scorso, con un comunicato diffuso a mezzo stampa, il gruppo di minoranza &quot;Rinascita Ravellese&quot; aveva denunciato la scarsa attenzione del Sindaco Paolo Vuilleumier e della sua amministrazione per la scuola, in particolare in riferimento alla revoca dei lavori l&#39;abbattimento delle barriere architettoniche..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=21" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=21" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 9 minuti fa
</span>
<span>
S. Valentino martire
</span>
</p>
<p>
<span>
<a target="_blank" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 14 febbraio</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 13 febbraio</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="14/02/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="14/02/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<div>
</div>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il portale online della Costa d&#x27;Amalfi</a></h2>
<p><a href="/"><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></a></p>
</div>
<div>
<div>
<span><a href="https://www.egea.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-830.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="http://www.pasticceriapansa.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/antica-pasticceria-pansa-ad-amalfi-caffetteria-s-577.jpg" title="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" alt="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" /></a><a href="https://authenticamalficoast.it/"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/autenthic-amalficoast-il-blog-sulla-costiera-amalf-831.jpg" title="Autenthic Amalficoast il blog sulla Costiera Amalfitana" alt="Autenthic Amalficoast il blog sulla Costiera Amalfitana" /></a><a href="https://www.gambardella.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/pasticceria-artigianale-gambardella-a-minori-in-c-832.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.mielepiu.com"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/mielepiu-professionisti-dell-arredo-bagno-con-sho-829.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a><a href="https://www.salderisoshop.com"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/acquista-on-line-i-capolavori-di-dolcezza-del-maes-818.jpg" title="Acquista on line i capolavori di dolcezza del Maestro Sal De Riso" alt="Acquista on line i capolavori di dolcezza del Maestro Sal De Riso" /></a><a href="https://www.latramontina.com/"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/caseificio-la-tramontina-mozzarella-di-bufala-837.jpg" title="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/connectivia-l-internet-provider-in-fibra-della-co-847.jpg" title="Connectivia, l&#39;internet provider in fibra della Costiera Amalfitana" alt="Connectivia, l&#39;internet provider in fibra della Costiera Amalfitana" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemxbdgfrxihnnfwmat4n0yj7fofcdskl/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a></span>
</div>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li class="selected"><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/la-saggezza-di-un-popolo-1051/">La saggezza di un Popolo</a></li><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/politica-2/">Politica</a><i class="fas fa-chevron-right"></i><span>Scuola, Sindaco a Di Martino: &#171;I soldi per l’ascensore li useremo per l’ex scuola media come inizialmente previsto&#187;</span>
</p>
</section>
<section>
</section>
<section>
<div>
<div>
</div>
<div>
<span><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.fraiform.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/soluzioni-di-connettivita-a-banda-ultra-larga-con-843.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="https://www.liratv.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="http://www.cardinesrl.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52ffaec7ci0jhemau7gfrxihnnfwmatloqyj7fofcdskl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</div>
</div>
<div>
<div>
<span><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8abfoue8zfdo0wdyefvcqpxcoetbbgsux5sm45wyol4osdjx/8abfoue8zfd52fdrmtvmu0oahmebo0408uboqfqxpeiondqhfp0mojeuxpuo/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a></span>
</div>
<div class="partialArticleItem">
<div>
<p style="background-color: #1F2E91;">
<a target="_blank" href="/it/sezioni-25/politica-2/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/politica-2/" title="Politica">Politica</a>
</p>
</div>
<div style="border-top-color: #1F2E91;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h4>Ravello, costiera amalfitana, Sindaco, scuola, lavori, maggioranza, politica</h4>
<h3>Scuola, Sindaco a Di Martino: &#xAB;I soldi per l&#x2019;ascensore li useremo per l&#x2019;ex scuola media come inizialmente previsto&#xBB;</h3>
<h5>All&#x27;ex sindaco Salvatore Di Martino &#xE8; arrivata prontamente la replica della maggioranza, che lo accusa di &#xAB;spudorata sfacciataggine&#xBB; dopo &#xAB;i danni perpetrati alla comunit&#xE0; ravellese nel corso di 5 anni di malgoverno del paese&#xBB;</h5>
<p>
Scritto da (Redazione LdA),
luned&#xEC; 14 febbraio 2022 10:20:36
</p>
<p>
Ultimo aggiornamento luned&#xEC; 14 febbraio 2022 10:20:36
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-318546.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>Venerdì scorso, con un comunicato diffuso a mezzo stampa, il gruppo di minoranza &quot;Rinascita Ravellese&quot; aveva denunciato la scarsa attenzione del Sindaco <strong>Paolo Vuilleumier</strong> e della sua amministrazione per la scuola, in particolare in riferimento alla revoca dei lavori l'abbattimento delle barriere architettoniche dell'edificio scolastico di Via Roma e a un foro nel soffitto non riparato.</p><p>All'ex sindaco <strong>Salvatore Di Martino</strong> è arrivata prontamente la replica della maggioranza, che lo accusa di «spudorata sfacciataggine» dopo «i danni perpetrati alla comunità ravellese nel corso di 5 anni di malgoverno del paese».</p><p><em>«Le famiglie</em> - scrive &quot;Insieme per Ravello&quot; - <em>che hanno figli che frequentano o hanno frequentato le scuole di Ravello, ben conoscono le condizioni di super affollamento del nostro plesso scolastico e delle condizioni di disagio in cui si svolgono le lezioni. Ad oggi, persino un servizio fondamentale come il servizio mensa, purtroppo non è possibile erogare. I locali mensa, causa la mancanza di spazi, sono stati infatti utilizzati per ospitare due classi della scuola dell'infanzia</em><em>».</em></p><p><em>«Ricordiamo quindi agli smemorati consiglieri di Rinascita</em> - aggiungono - <em>che i loro sciagurati provvedimenti amministrativi del 2016, hanno di fatto privato i nostri ragazzi della possibilità di svolgere le lezioni in ambienti ampi e confortevoli. La loro decisione di non realizzare il polo scolastico - già appaltato dall'amministrazione Insieme per Ravello - e la contemporanea decisione di rescindere il contratto con i Frati Minori Conventuali, ha fatto sì che i tre ordini (infanzia, primaria e secondaria di 1° grado) dovessero condividere lo stesso plesso, con l'abolizione di laboratori didattici e del servizio mensa</em><em>».</em></p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>«Rispetto poi alla determinazione dell'attuale giunta comunale di non procedere alla realizzazione di un ascensore al servizio del plesso scolastico di via Roma, del costo di circa 400mila euro (somma originariamente destinata alla costruzione del polo scolastico), si ribadisce quanto motivato nella deliberazione e cioè che si intende utilizzare quelle somme per effettuare i lavori di manutenzione straordinaria che l'amministrazione Rinascita si era impegnata a realizzare presso i locali ex scuola media del Convento di San Francesco ed utilizzare quell'immobile per le finalità per cui è stato locato</em><em>»,</em> spiegano.</p><p>E ancora: <em>«</em><em>L'amministrazione Rinascita ravellese, dopo aver lasciato quegli stessi locali nel 2016, trasferendo la dirigenza e la segreteria a Scala e gli alunni presso il plesso di via Roma, nel dicembre 2020 ha nuovamente locato al costo di 30mila euro annui l'immobile di San Francesco con l'intento di utilizzare la struttura - come si legge nel contratto &quot;per fini educativi e sociali ed in particolare per iniziative musicali e formative&quot;. Quanto alle problematiche derivanti dalle difficoltà di accesso al plesso di via Roma, è stata ipotizzata una diversa soluzione meno invasiva e costosa, in attesa della realizzazione del polo scolastico che rimane una priorità nel programma dell'amministrazione Insieme per Ravello - Uniti possiamo</em><em>».</em></p><p><em>«Rispondiamo infine ai consiglieri rassicurandoli che la nostra attenzione alla scuola è massima - a differenza di quanto ha caratterizzato il loro mandato - e che i problemi irrisolti nei loro 5 anni di amministrazione sono avviati alla definitiva soluzione. Ci auguriamo che consiglieri del gruppo di opposizione Rinascita ravellese recuperino presto la memoria per non incorrere in errori che - oltre che suscitare indignazione per le falsità rappresentate - hanno il solo effetto di mettere ancor più in luce i danni causati alla comunità nel corso del mandato amministrativo da alcuni mesi terminato</em><em>»,</em> chiosano i consiglieri di maggioranza.</p><p>Leggi anche:</p><p><strong><a target="_blank" href="https://www.ilvescovado.it/it/sezioni-25/politica-2/abbattimento-barriere-architettoniche-a-scuola-bl-102193/article">Abbattimento barriere architettoniche a scuola: bloccato iter a Ravello, lo sdegno dell'ex Sindaco</a></strong></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-318545.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-318545.jpg" width="500" height="500" alt="Scuola, Sindaco a Di Martino: &#xAB;I soldi per l&#x2019;ascensore li useremo per l&#x2019;ex scuola media come inizialmente previsto&#xBB;" title="Scuola, Sindaco a Di Martino: &#xAB;I soldi per l&#x2019;ascensore li useremo per l&#x2019;ex scuola media come inizialmente previsto&#xBB;" /></div>
<div class="item" data-src="/images/db/ilvescovado/articoli/img/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-318546.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-318546.jpg" width="500" height="500" alt="Scuola, Sindaco a Di Martino: &#xAB;I soldi per l&#x2019;ascensore li useremo per l&#x2019;ex scuola media come inizialmente previsto&#xBB;" title="Scuola, Sindaco a Di Martino: &#xAB;I soldi per l&#x2019;ascensore li useremo per l&#x2019;ex scuola media come inizialmente previsto&#xBB;" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article"},"datePublished":"2022-02-14","dateCreated":"2022-02-14","dateModified":"2022-02-14","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"Scuola, Sindaco a Di Martino: \u00ABI soldi per l\u2019ascensore li useremo per l\u2019ex scuola media come inizialmente...","articleBody":"Venerd\u00EC scorso, con un comunicato diffuso a mezzo stampa, il gruppo di minoranza \u0022Rinascita Ravellese\u0022 aveva denunciato la scarsa attenzione del Sindaco Paolo Vuilleumier e della sua amministrazione per...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224.jpg","width":1024,"height":576},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #1F2E91;">
<a target="_blank" href="/it/sezioni-25/politica-2/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/politica-2/">Politica</a>
</h3>
<div style="border-top-color: #1F2E91;">
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/maiori-ruggiero-al-sindaco-capone-i-soldi-per-a-102213/article">Maiori, Ruggiero al Sindaco Capone: &#xAB;I soldi per alleggerire i costi di gestione potreste prenderli da tante altre parti&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/maiori-ruggiero-al-sindaco-capone-i-soldi-per-a-102213/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/maiori-ruggiero-al-sindaco-capone-i-soldi-per-a-318511.jpg" width="360" height="200" alt="Maiori, Ruggiero al Sindaco Capone: &#xAB;I soldi per alleggerire i costi di gestione potreste prenderli da tante altre parti&#xBB;" />
</a>
</p>
</div>
<p>All&#x27;ex assessore Mario Ruggiero la risposta del Sindaco di Maiori, Antonio Capone, al manifesto affisso ieri sulla richiesta di 1800 euro per l&#x27;utilizzo del Salone degli Affreschi ad un&#x27;associazione senza fini di lucro, non &#xE8; piaciuta. E ha deciso di replicare, con un post su Facebook che vi riportiamo...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article"},"datePublished":"2022-02-12","dateCreated":"2022-02-12","dateModified":"2022-02-12","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"Maiori, Ruggiero al Sindaco Capone: \u00ABI soldi per alleggerire i costi di gestione potreste prenderli da...","articleBody":"All\u0027ex assessore Mario Ruggiero la risposta del Sindaco di Maiori, Antonio Capone, al manifesto affisso ieri sulla richiesta di 1800 euro per l\u0027utilizzo del Salone degli Affreschi ad un\u0027associazione senza...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/maiori-ruggiero-al-sindaco-capone-i-soldi-per-a-102213.jpg","width":1872,"height":896},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/maiori-sindaco-risponde-a-ruggiero-la-tariffa-s-102203/article">Maiori, Sindaco risponde a Ruggiero: &#xAB;La tariffa serve a sostenere i costi di gestione del Salone degli Affreschi&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/maiori-sindaco-risponde-a-ruggiero-la-tariffa-s-102203/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/maiori-sindaco-risponde-a-ruggiero-la-tariffa-s-318486.jpg" width="360" height="200" alt="Maiori, Sindaco risponde a Ruggiero: &#xAB;La tariffa serve a sostenere i costi di gestione del Salone degli Affreschi&#xBB;" />
</a>
</p>
</div>
<p>1800 &#x20AC; per usufruire degli spazi di Palazzo Mezzacapo. &#xC8; la richiesta del Comune di Maiori ad un&#x27;associazione culturale senza fini di lucro, che ha fatto indignare il consigliere di minoranza Mario Ruggiero, secondo cui bisognerebbe favorire e non ostacolare iniziative del genere. &#xAB;L&#x27;amministrazione...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article"},"datePublished":"2022-02-12","dateCreated":"2022-02-12","dateModified":"2022-02-12","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"Maiori, Sindaco risponde a Ruggiero: \u00ABLa tariffa serve a sostenere i costi di gestione del Salone degli...","articleBody":"1800 \u20AC per usufruire degli spazi di Palazzo Mezzacapo. \u00C8 la richiesta del Comune di Maiori ad un\u0027associazione culturale senza fini di lucro, che ha fatto indignare il consigliere di minoranza Mario Ruggiero,...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/maiori-sindaco-risponde-a-ruggiero-la-tariffa-s-102203.jpg","width":1536,"height":1025},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/scafati-a-pochi-giorni-dal-consiglio-comunale-su-102201/article">Scafati: a pochi giorni dal Consiglio comunale su sfiducia Sindaco azzera la Giunta comunale</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/scafati-a-pochi-giorni-dal-consiglio-comunale-su-102201/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/scafati-a-pochi-giorni-dal-consiglio-comunale-su-318469.jpg" width="360" height="200" alt="Scafati: a pochi giorni dal Consiglio comunale su sfiducia Sindaco azzera la Giunta comunale" />
</a>
</p>
</div>
<p>Questa mattina, a Scafati, il Sindaco Cristoforo Salvati ha firmato il decreto n. 6 avente ad oggetto &quot;Azzeramento Giunta comunale - Revoca nomine Assessori comunali e Vice sindaco&quot;. La decisione del primo cittadino giunge a pochi giorni dal Consiglio comunale che, il prossimo 14 febbraio, dovr&#xE0; esprimersi...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article"},"datePublished":"2022-02-11","dateCreated":"2022-02-11","dateModified":"2022-02-11","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"Scafati: a pochi giorni dal Consiglio comunale su sfiducia Sindaco azzera la Giunta comunale","articleBody":"Questa mattina, a Scafati, il Sindaco Cristoforo Salvati ha firmato il decreto n. 6 avente ad oggetto \u0022Azzeramento Giunta comunale - Revoca nomine Assessori comunali e Vice sindaco\u0022. La decisione del primo...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/scafati-a-pochi-giorni-dal-consiglio-comunale-su-102201.jpg","width":1252,"height":806},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/abbattimento-barriere-architettoniche-a-scuola-bl-102193/article">Abbattimento barriere architettoniche a scuola: bloccato iter a Ravello, lo sdegno dell&#x27;ex Sindaco</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/abbattimento-barriere-architettoniche-a-scuola-bl-102193/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/abbattimento-barriere-architettoniche-a-scuola-bl-318433.jpg" width="360" height="200" alt="Abbattimento barriere architettoniche a scuola: bloccato iter a Ravello, lo sdegno dell&#x27;ex Sindaco" />
</a>
</p>
</div>
<p>&#xAB;Sono trascorsi poco pi&#xF9; di 4 mesi di amministrazione e la compagine &quot;Insieme per Ravello&quot; sembra non voler proprio smettere di collezionare solo azioni scellerate e risultati disastrosi. Ci rammarica apprendere che, con la Delibera n. 15 del 24/01/2022, la Giunta Municipale di Ravello ha disposto di...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article"},"datePublished":"2022-02-11","dateCreated":"2022-02-11","dateModified":"2022-02-11","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"Abbattimento barriere architettoniche a scuola: bloccato iter a Ravello, lo sdegno dell\u0027ex Sindaco","articleBody":"\u00ABSono trascorsi poco pi\u00F9 di 4 mesi di amministrazione e la compagine \u0022Insieme per Ravello\u0022 sembra non voler proprio smettere di collezionare solo azioni scellerate e risultati disastrosi. Ci rammarica...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/abbattimento-barriere-architettoniche-a-scuola-bl-102193.jpg","width":1600,"height":1200},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/a-maiori-il-comune-chiede-1800-ad-associazione-cu-102192/article">A Maiori il Comune chiede 1800&#x20AC; ad associazione culturale, Ruggiero: &#xAB;Bisogna favorire e non ostacolare queste iniziative&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/a-maiori-il-comune-chiede-1800-ad-associazione-cu-102192/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/a-maiori-il-comune-chiede-1800-ad-associazione-cu-318431.jpg" width="360" height="200" alt="A Maiori il Comune chiede 1800&#x20AC; ad associazione culturale, Ruggiero: &#xAB;Bisogna favorire e non ostacolare queste iniziative&#xBB;" />
</a>
</p>
</div>
<p>Ad un&#x27;associazione culturale senza fini di lucro che, a Maiori, ha chiesto alcuni spazi per lo svolgimento di attivit&#xE0; formative musicali destinate a bambini e ragazzi, il Comune di Maiori ha richiesto il versamento di una somma complessiva di &#x20AC;1.800. Circostanza che ha fatto indignare consigliere di...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article"},"datePublished":"2022-02-11","dateCreated":"2022-02-11","dateModified":"2022-02-11","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"A Maiori il Comune chiede 1800\u20AC ad associazione culturale, Ruggiero: \u00ABBisogna favorire e non ostacolare...","articleBody":"Ad un\u0027associazione culturale senza fini di lucro che, a Maiori, ha chiesto alcuni spazi per lo svolgimento di attivit\u00E0 formative musicali destinate a bambini e ragazzi, il Comune di Maiori ha richiesto...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/a-maiori-il-comune-chiede-1800-ad-associazione-cu-102192.jpg","width":2048,"height":1187},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2015-2022<br />
<b>Il Vescovado</b> - <b>Il portale online della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
P.IVA: 95180030652
</p>
<p>ilvescovado.it non è una testata giornalistica in quanto viene aggiornato senza nessuna periodicità.</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado2.png" width="328" height="100" alt="Il Vescovado" title="Il Vescovado, il portale online della Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico2.png" width="254" height="100" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" href="http://www.cetaranews.it/"><img src="/images/links/logo-cetaranews.png" width="346" height="96" alt="Ravello Notizie" title="Cetara News" /></a>
<a target="_blank" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<div id="adblockwarning" class="glatPopupWindow closed">
<div>
<p><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></p>
<p>Abbiamo notato che stai usando uno strumento che blocca gli annunci pubblicitari.</p>
<p>La pubblicità ci permette di offrirti ogni giorno un servizio di qualità.</p>
<p>Per supportarci disattiva l'AdBlock che stai utilizzando.</p>
</div>
</div>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/scuola-sindaco-a-di-martino-i-soldi-per-l-ascen-102224/article","headline":"Il Vescovado","description":"Il portale online della Costa d\u0027Amalfi","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=21" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=21"></script><script src="/js/bundles/scripts.min.js?v=21"></script>
</body>
</html>