<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - 250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano</title>
<meta name="description" content="Ieri, 23 maggio, alla Provincia, si &#xE8; discusso del Contratto Istituzionale di Sviluppo (CIS) tra il Governo e i 158 Comuni del nostro territorio provinciale, 4.954 chilometri quadrati con il suo milione..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, portale online della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article" />
<link rel="amphtml" href="/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article" /><meta property="og:title" content="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" /><meta property="og:description" content="Ieri, 23 maggio, alla Provincia, si &#232; discusso del Contratto Istituzionale di Sviluppo (CIS) tra il Governo e i 158 Comuni del nostro territorio provinciale, 4.954 chilometri quadrati con il suo milione di abitanti. Mara Carfagna, Ministra per il Sud e la Coesione Territoriale, ha presentato lo stanziamento..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/250-milioni-ai-comuni-del-salernitano-la-ministra-103534.jpg" /><meta property="article:published_time" content="2022-05-24" /><meta property="article:modified_time" content="2022-05-24" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article" /><meta property="twitter:title" content="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" /><meta property="twitter:description" content="Ieri, 23 maggio, alla Provincia, si &#232; discusso del Contratto Istituzionale di Sviluppo (CIS) tra il Governo e i 158 Comuni del nostro territorio provinciale, 4.954 chilometri quadrati con il suo milione di abitanti. Mara Carfagna, Ministra per il Sud e la Coesione Territoriale, ha presentato lo stanziamento..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/250-milioni-ai-comuni-del-salernitano-la-ministra-103534.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=21" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=21" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 17 minuti fa
</span>
<span>
S. Corinna
</span>
</p>
<p>
<span>
<a target="_blank" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 24 maggio</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 23 maggio</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="24/05/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="24/05/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<div>
</div>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il portale online della Costa d&#x27;Amalfi</a></h2>
<p><a href="/"><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></a></p>
</div>
<div>
<div>
<span><a href="https://www.egea.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-830.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="http://www.pasticceriapansa.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/antica-pasticceria-pansa-ad-amalfi-caffetteria-s-577.jpg" title="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" alt="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" /></a><a href="https://www.gambardella.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/pasticceria-artigianale-gambardella-a-minori-in-c-832.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="http://www.supermercatinettomaiori.it/volantino/"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/supermarket-e-supermercati-netto-la-convenienza-a-852.jpg" title="Supermarket e Supermercati Netto, la convenienza a portata di click" alt="Supermarket e Supermercati Netto, la convenienza a portata di click" /></a><a href="https://authenticamalficoast.it/"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/autenthic-amalficoast-il-blog-sulla-costiera-amalf-831.jpg" title="Autenthic Amalficoast il blog sulla Costiera Amalfitana" alt="Autenthic Amalficoast il blog sulla Costiera Amalfitana" /></a><a href="https://www.latramontina.com/"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/caseificio-la-tramontina-mozzarella-di-bufala-837.jpg" title="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/connectivia-l-internet-provider-in-fibra-della-co-847.jpg" title="Connectivia, l&#39;internet provider in fibra della Costiera Amalfitana" alt="Connectivia, l&#39;internet provider in fibra della Costiera Amalfitana" /></a><a href="https://www.salderisoshop.com"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemxbdgfrxnhnnojmat4n0yj7f7fcdjyl/pasticceria-sal-de-riso-costa-d-amalfi-unica-sed-788.jpg" title="Pasticceria Sal De Riso Costa d&#39;Amalfi - Unica sede a Minori in via Roma, 80 - non esistono sedi storiche" alt="Pasticceria Sal De Riso Costa d&#39;Amalfi - Unica sede a Minori in via Roma, 80 - non esistono sedi storiche" /></a></span>
</div>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li class="selected"><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/la-saggezza-di-un-popolo-1051/">La saggezza di un Popolo</a></li><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/politica-2/">Politica</a><i class="fas fa-chevron-right"></i><span>250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano</span>
</p>
</section>
<section>
</section>
<section>
<div>
<div>
</div>
<div>
<span><a href="https://www.amalficharter.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/amalfi-charter-prenota-la-tua-escursione-via-mare-850.jpg" title="Amalfi Charter, prenota la tua escursione via mare in Costiera Amalfitana" alt="Amalfi Charter, prenota la tua escursione via mare in Costiera Amalfitana" /></a><a href="https://www.fraiform.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/soluzioni-di-connettivita-a-banda-ultra-larga-con-843.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="http://www.granatocaffe.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a><a href="https://www.liratv.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="http://www.cardinesrl.it"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.limonecostadamalfiigp.com"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.portodiamalfi.com"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52ffael7cigwhemau7gfrxnhnnojmatloqyj7f7fcdjyl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a></span>
</div>
</div>
<div>
<div>
<span><a href="https://www.mielepiu.com"><img src="/images/db/ilvescovado/8am5oueozfdo0wdoefvc0pxcoetbdgsuxpsm45wyoc4osywx/8am5oueozfd52fdrmtzcu0ovhmebo0408umnqfqppeiondqhfp0mhjeux5uo/mielepiu-professionisti-dell-arredo-bagno-con-sho-829.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a></span>
</div>
<div class="partialArticleItem">
<div>
<p style="background-color: #1F2E91;">
<a target="_blank" href="/it/sezioni-25/politica-2/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/politica-2/" title="Politica">Politica</a>
</p>
</div>
<div style="border-top-color: #1F2E91;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h4>Salerno, Provincia, Governo, Ministero, Sud, CIS, Carfagna</h4>
<h3>250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano</h3>
<h5>Gli interventi riguardano turismo e mobilit&#xE0; sostenibile; cultura e natura; inclusione e innovazione sociale. Naturalmente, parte dei fondi interessa anche tutti i Comuni della Costa d&#x2019;Amalfi</h5>
<p>
Scritto da (Redazione LdA),
marted&#xEC; 24 maggio 2022 16:53:25
</p>
<p>
Ultimo aggiornamento marted&#xEC; 24 maggio 2022 17:08:46
</p>
<div>
<p><img class="full" src="/images/db/ilvescovado/articoli/img/250-milioni-ai-comuni-del-salernitano-la-ministra-323633.png" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>Ieri, 23 maggio, alla Provincia, si è discusso del Contratto Istituzionale di Sviluppo (CIS) tra il Governo e i 158 Comuni del nostro territorio provinciale, 4.954 chilometri quadrati con il suo milione di abitanti.</p><p><strong>Mara Carfagna</strong>, Ministra per il Sud e la Coesione Territoriale, ha presentato lo stanziamento di <strong>250 milioni di euro, </strong>volto a finanziare le progettualità previste dai Comuni della Provincia di Salerno.</p><p>Gli interventi riguardano turismo e mobilità sostenibile; cultura e natura; inclusione e innovazione sociale. Naturalmente, parte dei fondi andranno anche a tutti i Comuni della <strong>Costa d'Amalfi </strong>che ne faranno richiesta con progetti meritevoli.</p><p>Ma all'incontro, che aveva la finalità di illustrare dettagliatamente le possibilità e le modalità di utilizzo dei fondi, non si sono presentate le autorità del territorio: il Presidente della Regione <strong>Vincenzo De Luca</strong>, il Presidente della Provincia <strong>Michele Strianese</strong> e il Sindaco del Capoluogo <strong>Vincenzo Napoli</strong>.</p><p>Forse ormai tutti conoscono l'ostilità del governatore nei confronti del Governo, ma nei giorni scorsi, in particolare, si è tenuta una "battaglia" a colpi di frecciatine sui Social tra De Luca e la Carfagna. Dopo che il governatore aveva disertato la tavola rotonda dell'evento <em>Verso Sud</em> a <strong>Sorrento</strong>, la ministra aveva annunciato su Twitter di aver «<em>inviato questa confezione di Maalox al presidente De Luca: a volte può capitare che mentre tu fai "ammuina" gli altri fanno i fatti</em>». Brevissima la replica del governatore: «<em>Colpita</em>». E allora la ministra: «<em>Tu già affondato</em>».</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Tralasciando il siparietto poco istituzionale, ieri a Salerno la Carfagna ha spiegato che <em>«come per tutti i CIS che abbiamo finora avviato, per seguire quello che definiamo 'metodo PNRR', <strong>i tempi che intendiamo proporre a questo tavolo sono molto serrati</strong>».</em></p><p>L'invio dei progetti da parte delle amministrazioni territoriali all'Agenzia per la Coesione territoriale dovrà concludersi entro il <strong>20 luglio 2022</strong>. La stessa Agenzia condurrà quindi insieme a<em> Invitalia </em>(soggetto attuatore del CIS, secondo quanto previsto dalla legge) il lavoro istruttorio, per giungere - secondo previsione - entro il 10 ottobre alla sottoscrizione della bozza del Contratto, che sarà trasmessa al CIPESS per <strong>l'approvazione definitiva e l'assegnazione delle risorse entro il mese di novembre 2022</strong>.</p><p><em>«Perché il CIS sia attivabile</em> - ha ricordato il direttore generale dell'ACT,<strong> Paolo Esposito</strong> - <em>è necessaria anche la sottoscrizione della Regione Campania».</em> Una precisazione resa necessaria appunto dall'assenza di rappresentanti istituzionali della Regione alla riunione del pre-tavolo.</p><p>A presentare le proposte possono essere i Comuni con una popolazione di <strong>almeno 3.000 abitanti</strong>, oppure <strong>aggregazioni di Comuni più piccoli</strong>. Ciascun intervento dovrà avere un valore minimo di un milione di euro. La valutazione dei progetti terrà conto di priorità come la complementarietà e l'integrazione rispetto ad altri interventi, la cantierabilità, la strategicità e la presenza di strumenti di programmazione territoriale già in essere.</p><p><em>«</em><em>Si capisce subito che si è scelta la strada stupida dell'appartenenza: oramai in Campania si ragiona così, tutti si muovono sulla scia del solo uomo al comando... Infatti tutti i Sindaci sapientoni della nostra Costa hanno disertato l'incontro. Come pecore... E l'amore per il proprio territorio? E il rispetto istituzionale? E la libertà di pensare e agire con la propria testa? Noi siamo lontani dalla forza politica della Ministra Carfagna e non contiamo quasi nulla; eppure le chiediamo scusa, come semplici Consiglieri del Comune di Maiori</em><em>»</em><em>. </em>A dichiararlo il gruppo consiliare di <strong>Maiori </strong><em>Idea Comune</em>, composto da <strong>Salvatore Della Pace</strong> e <strong>Marco Cestaro.</strong></p><p><em>Leggi anche:</em></p><p><a target="_blank" href="https://www.positanonotizie.it/it/politica-22/scintille-social-tra-de-luca-e-carfagna-il-govern-72752/article">Scintille social tra De Luca e Carfagna. Il governatore: «A Sorrento solo propaganda». La ministra: «Prendi un Maalox»</a></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/250-milioni-ai-comuni-del-salernitano-la-ministra-323631.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/250-milioni-ai-comuni-del-salernitano-la-ministra-323631.jpg" width="500" height="500" alt="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" title="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" /></div>
<div class="item" data-src="/images/db/ilvescovado/articoli/img/250-milioni-ai-comuni-del-salernitano-la-ministra-323632.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/250-milioni-ai-comuni-del-salernitano-la-ministra-323632.jpg" width="500" height="500" alt="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" title="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" /></div>
<div class="item" data-src="/images/db/ilvescovado/articoli/img/250-milioni-ai-comuni-del-salernitano-la-ministra-323633.png"><img src="/images/db/ilvescovado/articoli/crp-500x500/250-milioni-ai-comuni-del-salernitano-la-ministra-323633.png" width="500" height="500" alt="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" title="250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni disertano" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article"},"datePublished":"2022-05-24","dateCreated":"2022-05-24","dateModified":"2022-05-24","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"250 milioni ai comuni del Salernitano: la Ministra Carfagna presenta il CIS alla Provincia, ma le Istituzioni...","articleBody":"Ieri, 23 maggio, alla Provincia, si \u00E8 discusso del Contratto Istituzionale di Sviluppo (CIS) tra il Governo e i 158 Comuni del nostro territorio provinciale, 4.954 chilometri quadrati con il suo milione...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/250-milioni-ai-comuni-del-salernitano-la-ministra-103534.jpg","width":693,"height":695},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: 10041104
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #1F2E91;">
<a target="_blank" href="/it/sezioni-25/politica-2/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/politica-2/">Politica</a>
</h3>
<div style="border-top-color: #1F2E91;">
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/minori-stasera-in-consiglio-comunale-si-discute-d-103515/article">Minori, stasera in Consiglio Comunale si discute di IMU e Tari</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/minori-stasera-in-consiglio-comunale-si-discute-d-103515/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/minori-stasera-in-consiglio-comunale-si-discute-d-323547.jpg" width="360" height="200" alt="Minori, stasera in Consiglio Comunale si discute di IMU e Tari" />
</a>
</p>
</div>
<p>&#xC8; stato convocato, a Minori, per stasera, luned&#xEC; 23 maggio, il consiglio comunale in sessione straordinaria, con inizio alle 18, presso l&#x27;Aula Consiliare. Si discuter&#xE0; del seguente ordine del giorno: approvazione verbali seduta consiliare del 16.03.2022; approvazione aliquote e detrazioni della nuova...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article"},"datePublished":"2022-05-23","dateCreated":"2022-05-23","dateModified":"2022-05-23","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"Minori, stasera in Consiglio Comunale si discute di IMU e Tari","articleBody":"\u00C8 stato convocato, a Minori, per stasera, luned\u00EC 23 maggio, il consiglio comunale in sessione straordinaria, con inizio alle 18, presso l\u0027Aula Consiliare. Si discuter\u00E0 del seguente ordine del giorno: approvazione...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/minori-stasera-in-consiglio-comunale-si-discute-d-103515.jpg","width":1407,"height":939},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/amalfi-va-alla-deriva-minoranza-denuncia-gesti-103488/article">&#xAB;Amalfi va alla deriva!&#xBB;, minoranza denuncia gestione inadeguata di rifiuti e decoro urbano</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/amalfi-va-alla-deriva-minoranza-denuncia-gesti-103488/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/amalfi-va-alla-deriva-minoranza-denuncia-gesti-323455.jpg" width="360" height="200" alt="&#xAB;Amalfi va alla deriva!&#xBB;, minoranza denuncia gestione inadeguata di rifiuti e decoro urbano" />
</a>
</p>
</div>
<p>In un lungo post affidato a Facebook, il gruppo di minoranza &quot;Amalfi Rinasce&quot; fa il punto sulla gestione dei rifiuti da parte dell&#x27;Amministrazione. Il gruppo capeggiato da Alfonso Del Pizzo denuncia un paese sporco, con macchie ovunque, olezzo irrespirabile, panchine incrostate. Una situazione che &#xE8;...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article"},"datePublished":"2022-05-21","dateCreated":"2022-05-21","dateModified":"2022-05-21","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"\u00ABAmalfi va alla deriva!\u00BB, minoranza denuncia gestione inadeguata di rifiuti e decoro urbano","articleBody":"In un lungo post affidato a Facebook, il gruppo di minoranza \u0022Amalfi Rinasce\u0022 fa il punto sulla gestione dei rifiuti da parte dell\u0027Amministrazione. Il gruppo capeggiato da Alfonso Del Pizzo denuncia un...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/amalfi-va-alla-deriva-minoranza-denuncia-gesti-103488.jpg","width":1252,"height":806},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/parita-di-genere-da-salerno-piero-de-luca-occor-103460/article">Parit&#xE0; di genere, da Salerno Piero De Luca: &#xAB;Occorre recuperare, col PNRR ce la faremo&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/parita-di-genere-da-salerno-piero-de-luca-occor-103460/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/parita-di-genere-da-salerno-piero-de-luca-occor-323335.jpg" width="360" height="200" alt="Parit&#xE0; di genere, da Salerno Piero De Luca: &#xAB;Occorre recuperare, col PNRR ce la faremo&#xBB;" />
</a>
</p>
</div>
<p>Gioved&#xEC; 12 maggio, a Palazzo Sant&#x27;Agostino, sede della Provincia di Salerno, si &#xE8; tenuto un seminario con argomento il PNRR e la Legge 162/21 come occasione di inclusione di donne e giovani nel mondo del lavoro. Dopo i saluti istituzionali del Presidente della Provincia Michele Strianese, gli interventi...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article"},"datePublished":"2022-05-19","dateCreated":"2022-05-19","dateModified":"2022-05-19","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"Parit\u00E0 di genere, da Salerno Piero De Luca: \u00ABOccorre recuperare, col PNRR ce la faremo\u00BB","articleBody":"Gioved\u00EC 12 maggio, a Palazzo Sant\u0027Agostino, sede della Provincia di Salerno, si \u00E8 tenuto un seminario con argomento il PNRR e la Legge 162/21 come occasione di inclusione di donne e giovani nel mondo del...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/parita-di-genere-da-salerno-piero-de-luca-occor-103460.jpg","width":1592,"height":984},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/vietri-sul-mare-sindaco-de-simone-su-scuola-drago-103425/article">Vietri sul Mare, Sindaco De Simone su scuola Dragonea: &#xAB;Continui imprevisti hanno rallentato, ma lavori finiti entro l&#x27;anno&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/vietri-sul-mare-sindaco-de-simone-su-scuola-drago-103425/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/vietri-sul-mare-sindaco-de-simone-su-scuola-drago-323218.jpg" width="360" height="200" alt="Vietri sul Mare, Sindaco De Simone su scuola Dragonea: &#xAB;Continui imprevisti hanno rallentato, ma lavori finiti entro l&#x27;anno&#xBB;" />
</a>
</p>
</div>
<p>Da due anni la scuola elementare nella frazione Dragonea di Vietri sul Mare &#xE8; chiusa per i lavori di adeguamento sismico e di riqualificazione energetica, possibili grazie a un finanziamento ricevuto dal Ministero dell&#x27;Istruzione per un totale, tra spese progettuali e lavori, di un milione e centomila...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article"},"datePublished":"2022-05-17","dateCreated":"2022-05-17","dateModified":"2022-05-17","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"Vietri sul Mare, Sindaco De Simone su scuola Dragonea: \u00ABContinui imprevisti hanno rallentato, ma lavori...","articleBody":"Da due anni la scuola elementare nella frazione Dragonea di Vietri sul Mare \u00E8 chiusa per i lavori di adeguamento sismico e di riqualificazione energetica, possibili grazie a un finanziamento ricevuto dal...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/vietri-sul-mare-sindaco-de-simone-su-scuola-drago-103425.jpg","width":1920,"height":1075},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/politica-2/covid-grant-lega-rivedere-obbligo-mascherine-103418/article">Covid, Grant (Lega): &#xAB;Rivedere obbligo mascherine. In Campania temperature in aumento&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/politica-2/covid-grant-lega-rivedere-obbligo-mascherine-103418/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/covid-grant-lega-rivedere-obbligo-mascherine-323197.jpg" width="360" height="200" alt="Covid, Grant (Lega): &#xAB;Rivedere obbligo mascherine. In Campania temperature in aumento&#xBB;" />
</a>
</p>
</div>
<p>Fino al 15 giugno rester&#xE0; l&#x27;obbligo di indossare le Ffp2 nel trasporto pubblico locale e a lunga percorrenza, nei cinema, nei teatri, nei locali di intrattenimento e musica dal vivo e per tutti gli eventi e competizioni sportive al chiuso. Nelle scuole, resta l&#x27;obbligo di mascherine, anche solo chirurgiche,...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article"},"datePublished":"2022-05-17","dateCreated":"2022-05-17","dateModified":"2022-05-17","author":"Redazione LdA","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"Covid, Grant (Lega): \u00ABRivedere obbligo mascherine. In Campania temperature in aumento\u00BB","articleBody":"Fino al 15 giugno rester\u00E0 l\u0027obbligo di indossare le Ffp2 nel trasporto pubblico locale e a lunga percorrenza, nei cinema, nei teatri, nei locali di intrattenimento e musica dal vivo e per tutti gli eventi...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/covid-grant-lega-rivedere-obbligo-mascherine-103418.jpg","width":692,"height":444},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2015-2022<br />
<b>Il Vescovado</b> - <b>Il portale online della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
P.IVA: 95180030652
</p>
<p>ilvescovado.it non è una testata giornalistica in quanto viene aggiornato senza nessuna periodicità.</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado2.png" width="328" height="100" alt="Il Vescovado" title="Il Vescovado, il portale online della Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico2.png" width="254" height="100" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" href="http://www.cetaranews.it/"><img src="/images/links/logo-cetaranews.png" width="346" height="96" alt="Ravello Notizie" title="Cetara News" /></a>
<a target="_blank" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<div id="adblockwarning" class="glatPopupWindow closed">
<div>
<p><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></p>
<p>Abbiamo notato che stai usando uno strumento che blocca gli annunci pubblicitari.</p>
<p>La pubblicità ci permette di offrirti ogni giorno un servizio di qualità.</p>
<p>Per supportarci disattiva l'AdBlock che stai utilizzando.</p>
</div>
</div>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/politica-2/250-milioni-ai-comuni-del-salernitano-la-ministra-103534/article","headline":"Il Vescovado","description":"Il portale online della Costa d\u0027Amalfi","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=21" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=21"></script><script src="/js/bundles/scripts.min.js?v=21"></script>
</body>
</html>