<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Mondo del calcio salernitano a lutto: &#xE8; morto Fulvio De Maio</title>
<meta name="description" content="Il mondo del calcio salernitano &#xE8; sconvolto dalla notizia della morte di Fulvio De Maio. L&#x27;ex portiere della Salernitana e storico opinionista sportivo di Lira Tv &#xE8; morto pochi minuti fa in ospedale dov&#x27;era..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, giornale della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article" />
<link rel="amphtml" href="/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article" /><meta property="og:title" content="Mondo del calcio salernitano a lutto: &#232; morto Fulvio De Maio" /><meta property="og:description" content="Il mondo del calcio salernitano &#232; sconvolto dalla notizia della morte di Fulvio De Maio. L&#39;ex portiere della Salernitana e storico opinionista sportivo di Lira Tv &#232; morto pochi minuti fa in ospedale dov&#39;era ricoverato a causa dell&#39;aggravamento delle sue gi&#224; precarie condizioni di salute. Da anni combatteva..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733.jpg" /><meta property="article:published_time" content="2021-05-09" /><meta property="article:modified_time" content="2021-05-09" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article" /><meta property="twitter:title" content="Mondo del calcio salernitano a lutto: &#232; morto Fulvio De Maio" /><meta property="twitter:description" content="Il mondo del calcio salernitano &#232; sconvolto dalla notizia della morte di Fulvio De Maio. L&#39;ex portiere della Salernitana e storico opinionista sportivo di Lira Tv &#232; morto pochi minuti fa in ospedale dov&#39;era ricoverato a causa dell&#39;aggravamento delle sue gi&#224; precarie condizioni di salute. Da anni combatteva..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=16" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=16" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 5 minuti fa
</span>
<span>
S. Pacomio abate
</span>
</p>
<p>
<span>
<a target="_blank" rel="noopener" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 9 maggio</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 8 maggio</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="09/05/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="09/05/2021" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<p>
</p>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il giornale della Costa d&#x27;Amalfi</a></h2>
<p>
<a href="/"><img src="/images/logo.png" width="394" height="70" alt="Il Vescovado - Il giornale della Costa d&#x27;Amalfi" /></a><br />
Direttore responsabile: Emiliano Amato
</p>
</div>
<div>
<p>
<span><a href="https://energia.egea.it" data-id="824" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/egea-luce-e-gas-la-casa-delle-buone-energie-in-c-824.jpg" title="Egea Luce e Gas. La casa delle buone energie, in Costiera Amalfitana aperto il nuovo punto energia a Maiori" alt="Egea Luce e Gas. La casa delle buone energie, in Costiera Amalfitana aperto il nuovo punto energia a Maiori" /></a><a href="https://bit.ly/3dPtzjx" data-id="815" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/connectivia-internet-in-fibra-fino-a-200mbit-a-22-815.jpg" title="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " alt="Connectivia Internet in fibra fino a 200MBit a 22,90 al mese " /></a><a href="http://www.pasticceriapansa.it" data-id="577" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/antica-pasticceria-pansa-ad-amalfi-caffetteria-s-577.jpg" title="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" alt="Antica pasticceria Pansa ad Amalfi, caffetteria, sala da th&#232; in Piazza Duomo con specialit&#224; dolciarie in Costiera Amalfitana. Acquista on line i dolci tipici della Costa d&#39;Amalfi" /></a><a href="https://www.geneaconsorzio.it" data-id="806" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/genea-consorzio-superbonus-110-ristrutturazioni-806.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="http://www.contractarda.com" data-id="781" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/contract-ar-da-arredamenti-ed-architetture-per-alb-781.jpg" title="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" alt="Contract AR.DA Arredamenti ed architetture per Alberghi e Resort - Hotel Forniture" /></a><a href="https://www.gambardella.it" data-id="827" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/gambardella-pasticceria-e-liquorificio-artigianale-827.jpg" title="Gambardella Pasticceria e Liquorificio artigianale, a Minori in Costiera Amalfitana i dolci della tradizione" alt="Gambardella Pasticceria e Liquorificio artigianale, a Minori in Costiera Amalfitana i dolci della tradizione" /></a><a href="http://www.supermercatinettomaiori.it/index.php/volantino" data-id="760" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/vendita-prodotti-alimentari-supermercati-maiori-760.jpg" title="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" alt="Vendita prodotti alimentari, Supermercati Maiori, Supermarket Amalficoast, Offerte Costiera Amalfitana, prodotti per la casa, gastronomia, Vini" /></a><a href="http://www.latramontina.it" data-id="785" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/la-tramontina-mozzarella-di-bufala-campana-prodo-785.jpg" title="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="La Tramontina, Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.salderisoshop.com" data-id="818" data-position="3" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemxbdgfrxqoonojmat4n0yj7fb8mdjyl/acquista-on-line-i-capolavori-di-dolcezza-del-maes-818.jpg" title="Acquista on line i capolavori di dolcezza del Maestro Sal De Riso" alt="Acquista on line i capolavori di dolcezza del Maestro Sal De Riso" /></a></span>
</p>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/il-vescovado">Il Vescovado</a></li><li><a href="/it/sponsor-34/">Sponsor</a></li><li class="selected"><a href="/it/sezioni-25/">Sezioni</a><ul><li><a href="/it/sezioni-25/scaffale-libri-1050/">Scaffale Libri </a></li><li><a href="/it/sezioni-25/cultura-territorio-1049/">Cultura &amp; Territorio</a></li><li><a href="/it/sezioni-25/l-editoriale-37/">L&#39;Editoriale</a></li><li><a href="/it/sezioni-25/cronaca-1/">Cronaca</a></li><li class="selected"><a href="/it/sezioni-25/necrologi-11/">Necrologi</a></li><li><a href="/it/sezioni-25/politica-2/">Politica</a></li><li><a href="/it/sezioni-25/attualita-3/">Attualit&#224;</a></li><li><a href="/it/sezioni-25/annunci-4/">Annunci</a></li><li><a href="/it/sezioni-25/dall-italia-e-dal-mondo-1041/">Dall&#39;Italia e dal Mondo</a></li><li><a href="/it/sezioni-25/eventi-spettacoli-13/">Eventi &amp; Spettacoli</a></li><li><a href="/it/sezioni-25/dai-comuni-6/">Dai Comuni</a></li><li><a href="/it/sezioni-25/lettere-al-vescovado-38/">Lettere al Vescovado</a></li><li><a href="/it/sezioni-25/regione-8/">Regione</a></li><li><a href="/it/sezioni-25/salerno-e-provincia-7/">Salerno e Provincia</a></li><li><a href="/it/sezioni-25/chiesa-5/">Chiesa</a></li><li><a href="/it/sezioni-25/storia-e-storie-12/">Storia e Storie</a></li><li><a href="/it/sezioni-25/sanita-10/">Sanit&#224;</a></li><li><a href="/it/sezioni-25/economia-turismo-14/">Economia &amp; Turismo</a></li><li><a href="/it/sezioni-25/sport-15/">Sport</a></li></ul></li><li><a href="/it/rubriche-16/">Rubriche</a><ul><li><a href="/it/rubriche-16/le-sfide-perse-1047/">Le sfide perse</a></li><li><a href="/it/rubriche-16/web-tv-21/">Web TV</a></li><li><a href="/it/rubriche-16/costume-societa-17/">Costume &amp; Societ&#224;</a></li><li><a href="/it/rubriche-16/personaggi-32/">Personaggi</a></li><li><a href="/it/rubriche-16/lavoro-formazione-39/">Lavoro &amp; Formazione</a></li><li><a href="/it/rubriche-16/salute-benessere-19/">Salute &amp; Benessere</a></li><li><a href="/it/rubriche-16/gusto-giusto-36/">Gusto Giusto</a></li><li><a href="/it/rubriche-16/protagonisti-18/">Protagonisti</a></li><li><a href="/it/rubriche-16/echi-e-faville-26/">Echi e faville</a></li><li><a href="/it/rubriche-16/curiosita-23/">Curiosit&#224;</a></li></ul></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/sezioni-25/">Sezioni</a><i class="fas fa-chevron-right"></i><a href="/it/sezioni-25/necrologi-11/">Necrologi</a><i class="fas fa-chevron-right"></i><span>Mondo del calcio salernitano a lutto: &#232; morto Fulvio De Maio</span>
</p>
</section>
<section>
</section>
<section>
<div>
<p>
<span><a href="https://www.facebook.com/edilbovemarrazzo/" data-id="821" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-821.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.fraiform.it" data-id="790" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/frai-form-a-ravello-il-centro-di-medicina-estetica-790.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715" data-id="513" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/salvatore-de-riso-pasticceria-caffetteria-ge-513.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.liratv.it" data-id="801" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/lira-tv-e-il-protagonista-sei-tu-la-tv-di-salerno-801.jpg" title="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" alt="LIRA TV e il protagonista sei tu. La TV di Salerno e Provincia" /></a><a href="https://www.terradilimoni.it" data-id="793" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/terra-di-limoni-il-limoncello-della-costa-d-amal-793.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.geneaconsorzio.it" data-id="808" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/genea-consorzio-super-bonus-110-percento-lavori-808.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.hotelvillaromana.it" data-id="479" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/hotel-villa-romana-a-minori-in-costiera-amalfitana-479.jpg" title="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" alt="Hotel Villa Romana a Minori in Costiera Amalfitana - Hotel Benessere in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it" data-id="792" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/soluzioni-di-connettivita-a-banda-ultra-larga-con-792.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.cardinesrl.it" data-id="736" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/cardine-srl-lavori-in-quota-protezione-sicurezz-736.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com" data-id="455" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/amalfi-coast-private-car-tour-transfer-ed-escurs-455.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.portodiamalfi.com" data-id="463" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-463.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a><a href="http://www.limonecostadamalfiigp.com" data-id="495" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/il-limone-igp-costa-d-amalfi-495.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.granatocaffe.it" data-id="704" data-position="2" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52ffae5xmigwhemau7gfrxqoonojmatloqyj7fb8mdjyl/granato-caffe-e-leader-in-costiera-amalfitana-nel-704.jpg" title="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" alt="Granato Caff&#232;, &#232; leader in Costiera Amalfitana nella commercializzazione e nella distribuzione di macchine per caff&#232; a cialde e capsule con il miglior caff&#232; napoletano" /></a></span>
</p>
</div>
<div>
<p>
<span><a href="https://www.mielepiu.com" data-id="826" data-position="0" target="_blank" rel="noopener"><img src="/images/db/ilvescovado/8ab54ueozfdo0wddacvc0pxcoetbhu4uxpsm45wyotinsywx/8ab54ueozfd52fdrmtvcv0ovhmebo0408ubndfqppeiondqhfp0mdnoux5uo/mielepiu-la-scelta-infinita-arredo-bagno-clima-826.jpg" title="MielePi&#249; la scelta infinita, arredo bagno, Clima, Riscaldamento, azienda leader in Campania per la vendita e distribuzione di soluzioni tecniche per la climatizzazione" alt="MielePi&#249; la scelta infinita, arredo bagno, Clima, Riscaldamento, azienda leader in Campania per la vendita e distribuzione di soluzioni tecniche per la climatizzazione" /></a></span>
</p>
<div class="partialArticleItem">
<div>
<p style="background-color: #692EA5;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/necrologi-11/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/necrologi-11/" title="Necrologi">Necrologi</a>
</p>
</div>
<div style="border-top-color: #692EA5;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h3>Mondo del calcio salernitano a lutto: &#xE8; morto Fulvio De Maio</h3>
<p>
Scritto da (redazione),
domenica 9 maggio 2021 19:13:05
</p>
<p>
Ultimo aggiornamento domenica 9 maggio 2021 19:35:06
</p>
<div>
<p><img class="left" src="/images/db/ilvescovado/articoli/cus-640x640/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-299144.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span><img class="right" src="/images/db/ilvescovado/articoli/cus-640x640/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-299145.jpg" alt=""/>Il mondo del calcio salernitano è sconvolto dalla notizia della morte di <strong>Fulvio De Maio</strong>. L'ex portiere della Salernitana e storico opinionista sportivo di Lira Tv è morto pochi minuti fa in ospedale dov'era ricoverato a causa dell'aggravamento delle sue già precarie condizioni di salute. Da anni combatteva con straordinaria dignità contro un cancro.</p><p>La notizia ha fatto in pochi minuti il giro della città e della provincia, lasciando tutti senza parole. Tra i protagonisti della splendida vittoria del Trofeo Berretti fu tra i calciatori di riferimento della Salernitana degli anni Settanta.</p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Una grande perdita per il mondo del calcio salernitano di cui era, senza dubbio, uno dei rappresentanti più autorevoli. La sua personalità poliedrica era capace di bucar elo schermo.</p><p>Per uno strano scherzo del destino Fulvietto si è spento proprio alla vigilia di un appuntamento storico per la Salernitana e per il popolo granata che Lui, ne siamo certi, seguirà da postazione privilegiata. Addio Fulvio caro, ci mancherai.</p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2BA5KA2NRC7FW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N3T7XM97QEF8S" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="PJDXZ6X9LN2ZS" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N8H2T9QKJDD8Y" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JH6C3W9ZN4PBC" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/ilvescovado/articoli/img/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-299144.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-299144.jpg" width="500" height="500" alt="Mondo del calcio salernitano a lutto: &#xE8; morto Fulvio De Maio" title="Mondo del calcio salernitano a lutto: &#xE8; morto Fulvio De Maio" /></div>
<div class="item" data-src="/images/db/ilvescovado/articoli/img/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-299145.jpg"><img src="/images/db/ilvescovado/articoli/crp-500x500/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-299145.jpg" width="500" height="500" alt="Mondo del calcio salernitano a lutto: &#xE8; morto Fulvio De Maio" title="Mondo del calcio salernitano a lutto: &#xE8; morto Fulvio De Maio" /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article"},"datePublished":"2021-05-09","dateCreated":"2021-05-09","dateModified":"2021-05-09","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Mondo del calcio salernitano a lutto: \u00E8 morto Fulvio De Maio","articleBody":"Il mondo del calcio salernitano \u00E8 sconvolto dalla notizia della morte di Fulvio De Maio. L\u0027ex portiere della Salernitana e storico opinionista sportivo di Lira Tv \u00E8 morto pochi minuti fa in ospedale dov\u0027era...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733.jpg","width":480,"height":360},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: <i class="fas fa-star"></i><i class="fas fa-star"></i>
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #692EA5;">
<a target="_blank" rel="noopener" href="/it/sezioni-25/necrologi-11/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/sezioni-25/necrologi-11/">Necrologi</a>
</h3>
<div style="border-top-color: #692EA5;">
<div>
<div>
<h4><a href="/it/sezioni-25/necrologi-11/ravello-il-covid-spegne-anche-l-avvocato-salvator-97723/article">Ravello: il Covid spegne anche l&#x2019;avvocato Salvatore Sammarco, cittadino benemerito</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/necrologi-11/ravello-il-covid-spegne-anche-l-avvocato-salvator-97723/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/ravello-il-covid-spegne-anche-l-avvocato-salvator-299093.jpg" width="360" height="200" alt="Ravello: il Covid spegne anche l&#x2019;avvocato Salvatore Sammarco, cittadino benemerito" />
</a>
</p>
</div>
<p>I freddi rintocchi della campana del Duomo di Ravello annunciano la morte dell&#x27;avvocato Salvatore Sammarco. E&#x27; spirato al Covid center dell&#x27;ospedale Da Procida di Salerno dov&#x27;era ricoverato in seguito all&#x27;aggravarsi delle sue condizioni di salute dopo il contagio accertato nei primi giorni del marzo...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article"},"datePublished":"2021-05-09","dateCreated":"2021-05-09","dateModified":"2021-05-09","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Ravello: il Covid spegne anche l\u2019avvocato Salvatore Sammarco, cittadino benemerito","articleBody":"I freddi rintocchi della campana del Duomo di Ravello annunciano la morte dell\u0027avvocato Salvatore Sammarco. E\u0027 spirato al Covid center dell\u0027ospedale Da Procida di Salerno dov\u0027era ricoverato in seguito...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/ravello-il-covid-spegne-anche-l-avvocato-salvator-97723.jpg","width":1200,"height":965},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/necrologi-11/ravello-addio-a-caterina-d-auria-domani-i-funera-97710/article">Ravello, addio a Caterina d&#x27;Auria: domani i funerali </a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/necrologi-11/ravello-addio-a-caterina-d-auria-domani-i-funera-97710/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/ravello-addio-a-caterina-d-auria-domani-i-funera-298998.jpg" width="360" height="200" alt="Ravello, addio a Caterina d&#x27;Auria: domani i funerali " />
</a>
</p>
</div>
<p>Lutto a Ravello per la scomparsa di Caterina D&#x27;Auria, coniugata Cappotto. Ne danno la ferale notizia alla Comunit&#xE0; il marito Mario, il figlio Ercole, la nuora, il fratello, le sorelle, i cognati, i nipoti e i parenti tutti. Il rito esequiale si svolger&#xE0; domani domenica 9 alle 10.30 nel Duomo di Ravello...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article"},"datePublished":"2021-05-08","dateCreated":"2021-05-08","dateModified":"2021-05-08","author":"redazioneip","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Ravello, addio a Caterina d\u0027Auria: domani i funerali","articleBody":"Lutto a Ravello per la scomparsa di Caterina D\u0027Auria, coniugata Cappotto. Ne danno la ferale notizia alla Comunit\u00E0 il marito Mario, il figlio Ercole, la nuora, il fratello, le sorelle, i cognati, i nipoti...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/ravello-addio-a-caterina-d-auria-domani-i-funera-97710.jpg","width":1920,"height":1095},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/necrologi-11/lutto-a-minori-si-e-spento-gennaro-apicella-stor-97682/article">Lutto a Minori: si &#xE8; spento Gennaro Apicella, storico barcaiolo della Grotta dello Smeraldo</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/necrologi-11/lutto-a-minori-si-e-spento-gennaro-apicella-stor-97682/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/lutto-a-minori-si-e-spento-gennaro-apicella-stor-298911.jpg" width="360" height="200" alt="Lutto a Minori: si &#xE8; spento Gennaro Apicella, storico barcaiolo della Grotta dello Smeraldo" />
</a>
</p>
</div>
<p>Minori piange la scomparsa di Gennaro Apicella. Ne danno la triste notizia i figli Mariella, Bonaventura e Raffaele, le sorelle, i fratelli, i cognati, i nipoti, i pronipoti e i parenti tutti. Il messaggio di cordoglio del sindaco Andrea Reale: &#xAB;Gennarino &#xE8; tornato alla casa del Padre, per la sua sensibilit&#xE0;...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article"},"datePublished":"2021-05-07","dateCreated":"2021-05-07","dateModified":"2021-05-07","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Lutto a Minori: si \u00E8 spento Gennaro Apicella, storico barcaiolo della Grotta dello Smeraldo","articleBody":"Minori piange la scomparsa di Gennaro Apicella. Ne danno la triste notizia i figli Mariella, Bonaventura e Raffaele, le sorelle, i fratelli, i cognati, i nipoti, i pronipoti e i parenti tutti. Il messaggio...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/lutto-a-minori-si-e-spento-gennaro-apicella-stor-97682.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/necrologi-11/lutto-a-ravello-si-e-spento-luigi-amalfitano-97563/article">Lutto a Ravello, si &#xE8; spento Luigi Amalfitano</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/necrologi-11/lutto-a-ravello-si-e-spento-luigi-amalfitano-97563/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/lutto-a-ravello-si-e-spento-luigi-amalfitano-298634.jpg" width="360" height="200" alt="Lutto a Ravello, si &#xE8; spento Luigi Amalfitano" />
</a>
</p>
</div>
<p>Ravello piange la scomparsa di Luigi Amalfitano. Ne danno la triste notizia la moglie Carolina, i figli Albino, Fernando, Ello e Maurizio, le nuore, la sorella, i cognati, i nipoti e i parenti tutti. Il rito funebre si svolger&#xE0; domani, marted&#xEC; 4 maggio, alle 10.00 nel Duomo di Ravello ove la salma giunger&#xE0;...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article"},"datePublished":"2021-05-03","dateCreated":"2021-05-03","dateModified":"2021-05-03","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Lutto a Ravello, si \u00E8 spento Luigi Amalfitano","articleBody":"Ravello piange la scomparsa di Luigi Amalfitano. Ne danno la triste notizia la moglie Carolina, i figli Albino, Fernando, Ello e Maurizio, le nuore, la sorella, i cognati, i nipoti e i parenti tutti. Il...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/lutto-a-ravello-si-e-spento-luigi-amalfitano-97563.jpg","width":489,"height":641},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/sezioni-25/necrologi-11/brescia-il-covid-spegne-maurizio-ruocco-dolore-t-97366/article">Brescia, il Covid spegne Maurizio Ruocco. Dolore tra Ravello e Minori</a></h4>
<div>
<p class="photo">
<a href="/it/sezioni-25/necrologi-11/brescia-il-covid-spegne-maurizio-ruocco-dolore-t-97366/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/ilvescovado/articoli/crp-360x200/brescia-il-covid-spegne-maurizio-ruocco-dolore-t-298054.jpg" width="360" height="200" alt="Brescia, il Covid spegne Maurizio Ruocco. Dolore tra Ravello e Minori" />
</a>
</p>
</div>
<p>Dolore a Ravello e a Minori per la notizia della morte di Maurizio Ruocco, avvenuta nel pomeriggio di ieri a Brescia. Il 60enne ristoratore &#xE8; spirato in ospedale dopo 28 giorni di ricovero per le complicanze dovute al Covid. Di padre minorese e madre e ravellese, pionieri della ristorazione nel capoluogo...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article"},"datePublished":"2021-04-25","dateCreated":"2021-04-25","dateModified":"2021-04-26","author":"redazione","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Brescia, il Covid spegne Maurizio Ruocco. Dolore tra Ravello e Minori","articleBody":"Dolore a Ravello e a Minori per la notizia della morte di Maurizio Ruocco, avvenuta nel pomeriggio di ieri a Brescia. Il 60enne ristoratore \u00E8 spirato in ospedale dopo 28 giorni di ricovero per le complicanze...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/ilvescovado/articoli/fix-img/brescia-il-covid-spegne-maurizio-ruocco-dolore-t-97366.jpg","width":1200,"height":1200},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2007-2021<br />
<b>Il Vescovado</b> - <b>Il giornale della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
Via dell'Annunziata, 6 bis - 84010 Ravello (Salerno)<br />
P.IVA: 95180030652
</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" rel="noopener" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" rel="noopener" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado.png" width="541" height="96" alt="Il Vescovado" title="Il Vescovado, il giornale della Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico.png" width="509" height="96" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" rel="noopener" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" rel="noopener" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" rel="noopener" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" rel="noopener" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" rel="noopener" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" rel="noopener" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/sezioni-25/necrologi-11/mondo-del-calcio-salernitano-a-lutto-e-morto-fulv-97733/article","headline":"Il Vescovado","description":"Il Vescovado \u00E8 l\u0027organo di informazione della Costa di Amalfi nato a Ravello il 16 di novembre del 2007 come semplice blog. Dopo un solo anno \u00E8 divenuto testata giornalistica ed \u00E8 oggi un punto di riferimento...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=16" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=16"></script><script src="/js/bundles/scripts.min.js?v=16"></script>
</body>
</html>