<!DOCTYPE html>
<html lang="it" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<title>Il Vescovado - Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali </title>
<meta name="description" content="La Giunta regionale della Campania ha approvato, nella seduta di ieri, 27 luglio, lo schema di cronoprogramma dei servizi da offrire in sperimentazione per la remunerazione delle prestazioni e funzioni..." />
<meta name="keywords" content="vescovado, ravello news, positano news, Amalfi news, Maiori news, quotidiano on line, portale online della Costa di Amalfi, comunicazione, informazione, provincia di salerno, costa d&amp;#39;amalfi, scala, positano, maiori, minori, praiano, atrani, costiera amalfitana, Costa di Amalfi, notizie, campania, eventi, ricorrenze, politica, attualit&#xE0;, curiosit&#xE0;, il vescovado" />
<meta name="robots" content="noodp, index, follow" />
<meta name="googlebot" content="noodp, index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdn.localidautore.it" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//www.shareaholic.net" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="canonical" href="https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article" />
<link rel="alternate" hreflang="it" href="https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article" />
<link rel="amphtml" href="/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/amp" />
<meta property="og:locale" content="it-IT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article" /><meta property="og:title" content="Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali " /><meta property="og:description" content="La Giunta regionale della Campania ha approvato, nella seduta di ieri, 27 luglio, lo schema di cronoprogramma dei servizi da offrire in sperimentazione per la remunerazione delle prestazioni e funzioni assistenziali erogate dalle farmacie con oneri a carico del Servizio sanitario nazionale. Per un importo..." /><meta property="og:image" content="https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/farmacie-in-campania-stanziati-10-milioni-di-euro-106915.jpg" /><meta property="article:published_time" content="2022-07-28" /><meta property="article:modified_time" content="2022-07-28" /><meta property="article:author" content="Locali d&#39;Autore" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article" /><meta property="twitter:title" content="Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali " /><meta property="twitter:description" content="La Giunta regionale della Campania ha approvato, nella seduta di ieri, 27 luglio, lo schema di cronoprogramma dei servizi da offrire in sperimentazione per la remunerazione delle prestazioni e funzioni assistenziali erogate dalle farmacie con oneri a carico del Servizio sanitario nazionale. Per un importo..." /><meta property="twitter:image" content="https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/farmacie-in-campania-stanziati-10-milioni-di-euro-106915.jpg" /><meta property="twitter:author" content="Locali d&#39;Autore" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/site.webmanifest" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="apple-mobile-web-app-title" content="Il Vescovado" />
<meta name="application-name" content="Il Vescovado" />
<meta name="msapplication-config" content="/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="fb:app_id" content="868718556483361" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i%7CRoboto:400,400i,700,700i%7CTinos:400,700&display=swap" /><link rel="stylesheet" type="text/css" href="//use.fontawesome.com/releases/v5.14.0/css/all.css?v=21" /><link rel="stylesheet" type="text/css" href="/css/bundles/style-top.min.css?v=21" />
</head>
<body class="site-ilvescovado language-it page-detailitem">
<div class="glatCookieBar">
<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="/it/cookie">cookie policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&apos;uso dei cookie.</p>
<p><a href="javascript:void(0);" class="button red accept">Accetta</a></p>
</div>
<header>
<div>
<p>
<span>
Ultimo aggiornamento 22 minuti fa
</span>
<span>
SS. Nazario e Celso martiri
</span>
</p>
<p>
<span>
<a target="_blank" href="/it/rss"><i class="fas fa-rss-square"></i></a>
</span>
<span>
<a href="#"><i class="fas fa-search-minus"></i></a>
<a href="#"><i class="fas fa-search"></i></a>
<a href="#"><i class="fas fa-search-plus"></i></a>
</span>
<span>
<a href="javascript:void(0);" onclick="return false;"><i class="far fa-calendar-alt"></i></a>
</span>
<span>
<i class="fas fa-search"></i><input id="txtRicerca" name="txtRicerca" type="text" value="" placeholder="cerca..." onkeydown="if(event.keyCode==13)return gotoSearch('#txtRicerca');return true;" />
</span>
</p>
</div>
<div>
<div>
<p><a href="javascript:void(0);" onclick="return false;" class="close"><i class="fas fa-times"></i></a></p>
<h4>Date rapide</h4>
<p><a href="/it/ricerca?d=0">Oggi: 28 luglio</a></p>
<p><a href="/it/ricerca?d=1">Ieri: 27 luglio</a></p>
<p><a href="/it/ricerca?d=3">Ultimi 3 giorni</a></p>
<p><a href="/it/ricerca?d=7">Ultimi 7 giorni</a></p>
<p><a href="/it/ricerca?d=30">Ultimi 30 giorni</a></p>
</div>
<div>
<h4>Intervallo di date</h4>
<p>
<span><i class="far fa-calendar-alt"></i><input id="txtDate1" name="txtDate1" type="text" value="28/07/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<span><i class="far fa-calendar-alt"></i><input id="txtDate2" name="txtDate2" type="text" value="28/07/2022" onkeydown="if (event.keyCode == 13) return gotoDates('#txtDate1','#txtDate2','#btnDates'); return false;" onfocus="this.blur();" /></span>
<a id="btnDates" class="button" href="javascript:void(0);" onclick="return gotoDates('#txtDate1','#txtDate2','#btnDates');"><i class="fas fa-search"></i>cerca</a>
</p>
</div>
</div>
<div>
<div>
</div>
</div>
<div>
<h1><a href="/">Il Vescovado Costiera Amalfitana</a></h1>
<h2><a href="/">Il portale online della Costa d&#x27;Amalfi</a></h2>
<p><a href="/"><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></a></p>
</div>
<div>
<div>
<span><a href="https://www.egea.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/egea-l-energia-che-ti-fa-sentire-a-casa-da-oggi-i-285.jpg" title="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" alt="EGEA l&#39;energia che ti fa sentire a casa, da oggi in Costiera Amalfitana" /></a><a href="https://www.gambardella.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/pasticceria-artigianale-gambardella-a-minori-in-c-287.jpg" title="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" alt="Pasticceria Artigianale Gambardella, a Minori in Costiera Amalfitana, tutto il gusto e la dolcezza della tradizione" /></a><a href="https://www.latramontina.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/caseificio-la-tramontina-mozzarella-di-bufala-300.jpg" title="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" alt="Caseificio &quot;La Tramontina&quot; - Mozzarella di Bufala Campana, prodotti caseari di eccellenza, caseificio dal 1952, tradizione, sapori, esperienza casearia, Qualit&#224;" /></a><a href="https://www.ravellofestival.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/ravello-festival-2022-e-tutto-pronto-per-la-setta-302.jpg" title="Ravello Festival 2022, &#232; tutto pronto per la settantesima edizione" alt="Ravello Festival 2022, &#232; tutto pronto per la settantesima edizione" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/genea-consorzio-superbonus-110-ristrutturazioni-276.jpg" title="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" alt="Genea Consorzio Superbonus 110%, Ristrutturazioni, Lavori edili, Partner, Risparmio energetico, Ottimizzazione" /></a><a href="https://www.pasticceriapansa.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/la-storica-pasticceria-pansa-di-amalfi-presenta-i-299.jpg" title="La storica Pasticceria Pansa di Amalfi presenta: Il Pan di Amalfi, un dolce lievitato straordinario da acquistare anche on line" alt="La storica Pasticceria Pansa di Amalfi presenta: Il Pan di Amalfi, un dolce lievitato straordinario da acquistare anche on line" /></a><a href="http://www.supermercatinettomaiori.it/volantino/"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/supermarket-e-supermercati-netto-la-convenienza-a-295.jpg" title="Supermarket e Supermercati Netto, la convenienza a portata di click" alt="Supermarket e Supermercati Netto, la convenienza a portata di click" /></a><a href="https://www.salderisoshop.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/pasticceria-sal-de-riso-costa-d-amalfi-unica-sed-272.jpg" title="Pasticceria Sal De Riso Costa d&#39;Amalfi - Unica sede a Minori in via Roma, 80 - non esistono sedi storiche" alt="Pasticceria Sal De Riso Costa d&#39;Amalfi - Unica sede a Minori in via Roma, 80 - non esistono sedi storiche" /></a><a href="https://www.mielepiu.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemxbdgfrxnonnoymat4n0yj7f78cdjjl/mielepiu-professionisti-dell-arredo-bagno-con-sho-284.jpg" title="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" alt="MielePiu, Professionisti dell&#39;arredo bagno con show room ad Avellino e Salerno, promuove il nuovo sistema di purificazione dell&#39;aria Air Bee" /></a></span>
</div>
</div>
</header>
<section>
<p><a href="javascript:void(0);" onclick="return false;"><i class="fas fa-bars"></i></a></p>
<nav>
<ul><li><a href="/">Home</a></li><li><a href="/it/sponsor-44/">Sponsor</a></li><li><a href="/it/curiosita-43/">Curiosit&#224;</a></li><li><a href="/it/echi-e-faville-42/">Echi e Faville</a></li><li><a href="/it/chiesa-40/">Chiesa</a></li><li><a href="/it/lettere-alla-redazione-39/">Lettere alla redazione</a></li><li><a href="/it/eventi-e-spettacoli-38/">Eventi e Spettacoli</a></li><li><a href="/it/annunci-37/">Annunci</a></li><li><a href="/it/necrologi-36/">Necrologi</a></li><li><a href="/it/lavoro-e-formazione-35/">Lavoro e Formazione</a></li><li><a href="/it/cronaca-notizie-lifestyle-17/">Cronaca, Notizie, Lifestyle</a></li><li><a href="/it/economia-e-turismo-20/">Economia e Turismo</a></li><li><a href="/it/attualita-28/">Attualit&#224;</a></li><li><a href="/it/fashion-style-27/">Fashion Style</a></li><li><a href="/it/musica-cinema-e-cultura-29/">Musica, Cinema e Cultura</a></li><li class="selected"><a href="/it/salute-e-benessere-25/">Salute e Benessere</a></li><li><a href="/it/bufale-e-fake-news-32/">Bufale e Fake News</a></li><li><a href="/it/tecnologia-31/">Tecnologia</a></li><li><a href="/it/libri-30/">Libri</a></li><li><a href="/it/flusso-di-coscienza-24/">Flusso di Coscienza</a></li><li><a href="/it/territorio-e-ambiente-23/">Territorio e Ambiente</a></li><li><a href="/it/politica-22/">Politica</a></li><li><a href="/it/sport-21/">Sport</a></li><li><a href="/it/storia-e-storie-19/">Storia e Storie</a></li><li><a href="/it/gourmet-18/">Gourmet</a></li><li><a href="/it/ricerca">Ricerca</a></li><li><a href="/it/contatti">Contatti</a></li></ul>
</nav>
</section>
<section>
<p>
<span>Tu sei qui:</span>
<a href="/it/salute-e-benessere-25/">Salute e Benessere</a><i class="fas fa-chevron-right"></i><span>Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali </span>
</p>
</section>
<section>
</section>
<section>
<div>
<div>
</div>
<div>
<span><a href="https://www.ravellofestival.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/ravello-festival-vxx-edizione-e-tutto-pronto-per-303.jpg" title="Ravello Festival VXX edizione, &#232; tutto pronto per l&#39;edizione 2022 del Festival della citt&#224; della musica" alt="Ravello Festival VXX edizione, &#232; tutto pronto per l&#39;edizione 2022 del Festival della citt&#224; della musica" /></a><a href="https://www.ilvescovado.it/it/sezioni-25/annunci-4/granato-caffe-apre-a-maiori-macchine-per-bar-e-uf-70587/article"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/granato-caffe-vendita-e-manutenzione-macchine-per-301.jpg" title="Granato Caff&#232;! Vendita e manutenzione macchine per il caff&#232;, cialde, caff&#232; in chicchi e macinato " alt="Granato Caff&#232;! Vendita e manutenzione macchine per il caff&#232;, cialde, caff&#232; in chicchi e macinato " /></a><a href="https://www.hotelvillaromana.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/hotel-villa-romana-con-spa-hotel-di-charme-in-co-298.jpg" title="Hotel Villa Romana con SPA - Hotel di Charme in Costiera Amalfitana" alt="Hotel Villa Romana con SPA - Hotel di Charme in Costiera Amalfitana" /></a><a href="https://www.pasticceriapansa.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/dal-1830-la-pasticceria-pansa-addolcisce-la-storia-296.jpg" title="Dal 1830 la Pasticceria Pansa addolcisce la storia di Amalfi " alt="Dal 1830 la Pasticceria Pansa addolcisce la storia di Amalfi " /></a><a href="https://www.amalficharter.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/amalfi-charter-prenota-la-tua-escursione-via-mare-293.jpg" title="Amalfi Charter, prenota la tua escursione via mare in Costiera Amalfitana" alt="Amalfi Charter, prenota la tua escursione via mare in Costiera Amalfitana" /></a><a href="https://www.fraiform.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/frai-form-a-ravello-il-centro-di-medicina-estetica-273.jpg" title="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" alt="Frai Form a Ravello il centro di medicina estetica Dottor Franco Lanzieri - Epilazione Definitiva Laser 808 indolore di ultima generazione in Costa d&#39;Amalfi" /></a><a href="https://www.connectivia.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/soluzioni-di-connettivita-a-banda-ultra-larga-con-290.jpg" title="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" alt="Soluzioni di connettivit&#224; a banda ultra larga. Connectivia Fibra e soluzioni Wireless" /></a><a href="http://www.ilvescovado.it/it/sezioni-25/eventi-spettacoli-13/sal-de-riso-costa-d-amalfi-28-giugno-inaugurazion-59715"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/salvatore-de-riso-pasticceria-caffetteria-ge-255.jpg" title="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" alt="Salvatore De Riso - Pasticceria - Caffetteria - Gelateria - American Bar - Pizza - Bistrot - Sal De Riso Minori Costa d&#39;Amalfi" /></a><a href="https://www.terradilimoni.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/terra-di-limoni-il-limoncello-della-costa-d-amal-274.jpg" title="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" alt="Terra di Limoni - il limoncello della Costa d&#39;Amalfi" /></a><a href="https://www.facebook.com/edilbovemarrazzo/"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/edil-bove-marrazzo-lavori-pubblici-edilizia-priv-279.jpg" title="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" alt="Edil Bove Marrazzo, lavori pubblici, edilizia privata, interventi tecnici, Ristrutturazioni, Consolidamenti, Costiera Amalfitana, Tramonti" /></a><a href="https://www.geneaconsorzio.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/genea-consorzio-super-bonus-110-percento-lavori-277.jpg" title="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" alt="Genea Consorzio, Super Bonus 110 percento, lavori di ristrutturazione, efficientamento energetico, Credito d&#39;imposta" /></a><a href="http://www.cardinesrl.it"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/cardine-srl-lavori-in-quota-protezione-sicurezz-263.jpg" title="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" alt="Cardine SRL, Lavori in quota, Protezione, Sicurezza, Pannelli in fune d&#39;acciaio, lavori edili, interventi post frana, perforazione pareti rocciose, messa in sicurezza costone roccioso" /></a><a href="http://www.amalficoastprivatecar.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/amalfi-coast-private-car-tour-transfer-ed-escurs-250.jpg" title="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" alt="Amalfi Coast Private Car, Tour, Transfer ed escursioni in Costiera Amalfitana" /></a><a href="http://www.limonecostadamalfiigp.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/il-limone-igp-costa-d-amalfi-254.jpg" title="Il Limone IGP Costa d&#39;Amalfi " alt="Il Limone IGP Costa d&#39;Amalfi " /></a><a href="http://www.portodiamalfi.com"><img src="/images/db/amalfinews/8am5quedzfdo0wdoa5vcspxcoetbdusuxmsm45wyociosykx/8am5quedzfd52ffaelxcigkhemau7gfrxnonnoymatloqyj7f78cdjjl/porti-di-amalfi-pontile-coppola-ormeggi-in-costa-251.jpg" title="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" alt="Porti di Amalfi, Pontile Coppola, Ormeggi in Costa d&#39;Amalfi, Amalfi approdo turistico, Amalfi il porto" /></a></span>
</div>
</div>
<div>
<div>
</div>
<div class="partialArticleItem">
<div>
<p style="background-color: #2B3F14;">
<a target="_blank" href="/it/salute-e-benessere-25/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/salute-e-benessere-25/" title="Salute e Benessere">Salute e Benessere</a>
</p>
</div>
<div style="border-top-color: #2B3F14;">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="17680727"></div>
<h4>Campania, farmacie, prestazioni, funzioni assistenziali, fondi</h4>
<h3>Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali </h3>
<h5>Le attivit&#xE0; in sperimentazione riguardano servizi di front office, servizi cognitivi, analisi di prima istanza, la diagnostica di primo livello e la somministrazione di vaccini antinfluenzali e vaccini covid</h5>
<p>
Scritto da (Redazione Costa d&#x27;Amalfi),
gioved&#xEC; 28 luglio 2022 08:39:09
</p>
<p>
Ultimo aggiornamento gioved&#xEC; 28 luglio 2022 08:39:09
</p>
<div>
<p><img class="full" src="/images/db/amalfinews/articoli/img/farmacie-in-campania-stanziati-10-milioni-di-euro-215717.jpg" alt=""/><span class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><div class="adsense"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8217492214959647" data-ad-slot="1022153010"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>La Giunta regionale della <strong>Campania</strong> ha approvato, nella seduta di ieri, 27 luglio, lo schema di cronoprogramma dei servizi da offrire in sperimentazione per la remunerazione delle prestazioni e funzioni assistenziali erogate dalle farmacie con oneri a carico del Servizio sanitario nazionale.</p> <p>Per un importo complessivo di<strong> 9.845.676,00 euro</strong>, le attività in sperimentazione riguardano servizi di front office, servizi cognitivi, analisi di prima istanza, la diagnostica di primo livello e la somministrazione di vaccini antinfluenzali e vaccini covid.<a href="https://www.facebook.com/coronavirus_info/?page_source=covid_vaccine_faxit&amp;hoisted_module_type=covid_vaccine_development&amp;__cft__[0]=AZWnYZFBvIWynCLBPiM2pea2SirG9AogSh7v5LaAOSBaYtlIa96eAyYWVEqLmoRnl_2_rXD2aV1LojbtyVbAvJSo0sdaoQBS65p3qazloF1d7MEv5MyqvgP66eW-Q7QKdonqZ0Vl8bYg-I3w5sXQB3E19bO_hXSiQkk2hVc4UgzFa50pPM8L5_8cGhyOF0Z9o0o&amp;__tn__=*W-R" target="_blank" rel="noopener"></a></p>
</div>
<div class="adsense">
<!-- BANNER -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="5591953418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="donation">
<p><b>Se sei arrivato fino a qui</b> sei una delle tante persone che ogni giorno leggono senza limitazioni le nostre notizie perché offriamo a tutti la possibilità di accesso gratuito.</p>
<p>Questo è possibile anche grazie alle donazioni dei lettori. Sostieni l'informazione di qualità, sostieni <b>Il Vescovado!</b></p>
<p>Scegli il tuo contributo con <img src="/images/logo-paypal.png" width="128" height="33" alt="" /></p>
<div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="L5A4A84G7D9QN" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 5,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="8PNVBS3JDTLNU" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 10,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YKJ4Q3N8R8572" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 25,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JUKP6XH3TCCJW" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">€ 50,00</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="NYT3Z2H6YH672" />
<button name="submit" title="PayPal - The safer, easier way to pay online!">Scegli</button>
<img alt="" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class="app">
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<table>
<tr>
<td>
Per dispositivi<br />
<b>Apple</b>
</td>
<td>
Per dispositivi<br />
<b>Android</b>
</td>
</tr>
<tr>
<td><a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/phone-apple.png" width="90" height="183" alt="" /></a></td>
<td><a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/phone-android.png" width="90" height="183" alt="" /></a></td>
</tr>
</table>
</div>
<div class="photos">
<h4>Galleria Fotografica</h4>
<div class="owl-carousel">
<div class="item" data-src="/images/db/amalfinews/articoli/img/farmacie-in-campania-stanziati-10-milioni-di-euro-215716.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/farmacie-in-campania-stanziati-10-milioni-di-euro-215716.jpg" width="500" height="500" alt="Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali " title="Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali " /></div>
<div class="item" data-src="/images/db/amalfinews/articoli/img/farmacie-in-campania-stanziati-10-milioni-di-euro-215717.jpg"><img src="/images/db/amalfinews/articoli/crp-500x500/farmacie-in-campania-stanziati-10-milioni-di-euro-215717.jpg" width="500" height="500" alt="Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali " title="Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali " /></div>
</div>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article"},"datePublished":"2022-07-28","dateCreated":"2022-07-28","dateModified":"2022-07-28","author":"Redazione Costa d\u0027Amalfi","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"Farmacie in Campania, stanziati 10 milioni di euro per prestazioni e funzioni assistenziali","articleBody":"La Giunta regionale della Campania ha approvato, nella seduta di ieri, 27 luglio, lo schema di cronoprogramma dei servizi da offrire in sperimentazione per la remunerazione delle prestazioni e funzioni...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/farmacie-in-campania-stanziati-10-milioni-di-euro-106915.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
<p class="partialArticleVisitsCounter">
rank: 10713101
</p>
<div class="adsense">
<!-- RESPONSIVE CONTENUTI CORRISPONDENTI -->
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8217492214959647"
data-ad-slot="6167900618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div class="partialLatestArticlesInChannelItems">
<h3 style="background-color: #2B3F14;">
<a target="_blank" href="/it/salute-e-benessere-25/rss"><i class="fas fa-rss-square"></i></a>
<a href="/it/salute-e-benessere-25/">Salute e Benessere</a>
</h3>
<div style="border-top-color: #2B3F14;">
<div>
<div>
<h4><a href="/it/salute-e-benessere-25/carenze-di-personale-e-criticita-all-ospedale-di-s-106907/article">Carenze di personale e criticit&#xE0; all&#x27;ospedale di Sarno, Villani e Nappi (M5s): &#xAB;Chiederemo il commissariamento del presidio&#xBB; </a></h4>
<div>
<p class="photo">
<a href="/it/salute-e-benessere-25/carenze-di-personale-e-criticita-all-ospedale-di-s-106907/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/carenze-di-personale-e-criticita-all-ospedale-di-s-215687.jpg" width="360" height="200" alt="Carenze di personale e criticit&#xE0; all&#x27;ospedale di Sarno, Villani e Nappi (M5s): &#xAB;Chiederemo il commissariamento del presidio&#xBB; " />
</a>
</p>
</div>
<p>&#xAB;Con l&#x27;ASL che &#xE8; sorda ai nostri appelli e di fronte a interventi che tendono a scaricare le responsabilit&#xE0; sui medici definiti &quot;fannulloni&quot;, non ci resta altra scelta che cambiare passo: chiederemo di avviare l&#x27;iter per il commissariamento dell&#x27;ospedale di Sarno! &#xC8; l&#x27;unico strumento che abbiamo, a stretto...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article"},"datePublished":"2022-07-27","dateCreated":"2022-07-27","dateModified":"2022-07-27","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"Carenze di personale e criticit\u00E0 all\u0027ospedale di Sarno, Villani e Nappi (M5s): \u00ABChiederemo il commissariamento...","articleBody":"\u00ABCon l\u0027ASL che \u00E8 sorda ai nostri appelli e di fronte a interventi che tendono a scaricare le responsabilit\u00E0 sui medici definiti \u0022fannulloni\u0022, non ci resta altra scelta che cambiare passo: chiederemo di...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/carenze-di-personale-e-criticita-all-ospedale-di-s-106907.jpg","width":1980,"height":1086},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/salute-e-benessere-25/a-tramonti-nascera-una-casa-di-comunita-struttura-106896/article">A Tramonti nascer&#xE0; una Casa di Comunit&#xE0;, struttura medica di riferimento territoriale e di integrazione sociosanitaria</a></h4>
<div>
<p class="photo">
<a href="/it/salute-e-benessere-25/a-tramonti-nascera-una-casa-di-comunita-struttura-106896/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/a-tramonti-nascera-una-casa-di-comunita-struttura-215617.jpg" width="360" height="200" alt="A Tramonti nascer&#xE0; una Casa di Comunit&#xE0;, struttura medica di riferimento territoriale e di integrazione sociosanitaria" />
</a>
</p>
</div>
<p>Dopo il successo del progetto Borgo del Gusto, che ha visto Tramonti ottenere il punteggio pi&#xF9; alto in Italia e l&#x27;assegnazione di una somma pari a circa un milione e 600mila euro, il Comune montano della Costiera Amalfitana si &#xE8; proposto all&#x27;Azienda Sanitaria Locale come sede dove progettare e costruire...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article"},"datePublished":"2022-07-27","dateCreated":"2022-07-27","dateModified":"2022-07-27","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"A Tramonti nascer\u00E0 una Casa di Comunit\u00E0, struttura medica di riferimento territoriale e di integrazione...","articleBody":"Dopo il successo del progetto Borgo del Gusto, che ha visto Tramonti ottenere il punteggio pi\u00F9 alto in Italia e l\u0027assegnazione di una somma pari a circa un milione e 600mila euro, il Comune montano della...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/a-tramonti-nascera-una-casa-di-comunita-struttura-106896.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/salute-e-benessere-25/covid-19-nuove-prove-indicano-il-mercato-di-wuhan-106887/article">Covid 19: nuove prove indicano il mercato di Wuhan come epicentro dell&#x2019;epidemia</a></h4>
<div>
<p class="photo">
<a href="/it/salute-e-benessere-25/covid-19-nuove-prove-indicano-il-mercato-di-wuhan-106887/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/covid-19-nuove-prove-indicano-il-mercato-di-wuhan-215601.jpg" width="360" height="200" alt="Covid 19: nuove prove indicano il mercato di Wuhan come epicentro dell&#x2019;epidemia" />
</a>
</p>
</div>
<p>Uno studio internazionale pubblicato sulla rivista scientifica Science pare mettere fine al dubbio sul quale gli esperti si interrogano da ormai due anni: dove e come &#xE8; nato il virus Covid 19. Come citato da ANSA, i risultati della ricerca sembrano fornire &quot;la prova che il mercato di Wuhan &#xE8; stato il...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article"},"datePublished":"2022-07-27","dateCreated":"2022-07-27","dateModified":"2022-07-27","author":"Redazione ","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"Covid 19: nuove prove indicano il mercato di Wuhan come epicentro dell\u2019epidemia","articleBody":"Uno studio internazionale pubblicato sulla rivista scientifica Science pare mettere fine al dubbio sul quale gli esperti si interrogano da ormai due anni: dove e come \u00E8 nato il virus Covid 19. Come citato...","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/covid-19-nuove-prove-indicano-il-mercato-di-wuhan-106887.jpg","width":1293,"height":697},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/salute-e-benessere-25/sarno-comitato-insieme-per-la-salute-incontra-i-106881/article">Sarno, Comitato &quot;Insieme per la Salute&quot; incontra il Prefetto di Salerno: &#xAB;Barlume di speranza per l&#x27;Ospedale&#xBB;</a></h4>
<div>
<p class="photo">
<a href="/it/salute-e-benessere-25/sarno-comitato-insieme-per-la-salute-incontra-i-106881/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/sarno-comitato-insieme-per-la-salute-incontra-i-215689.png" width="360" height="200" alt="Sarno, Comitato &quot;Insieme per la Salute&quot; incontra il Prefetto di Salerno: &#xAB;Barlume di speranza per l&#x27;Ospedale&#xBB;" />
</a>
</p>
</div>
<p>Sono iniziati gli incontri che vedono il comitato &quot;Insieme per la salute&quot; di Sarno impegnato a cercare di risolvere la grave situazione di collasso che riguarda l&#x27;Ospedale &quot;Martiri di Villa Malta&quot; di Sarno. La senatrice Luisa Angrisani e l&#x27;onorevole Virginia Villani, infatti, sono state ricevute dal...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article"},"datePublished":"2022-07-27","dateCreated":"2022-07-27","dateModified":"2022-07-27","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"Sarno, Comitato \u0022Insieme per la Salute\u0022 incontra il Prefetto di Salerno: \u00ABBarlume di speranza per l\u0027Ospedale\u00BB","articleBody":"Sono iniziati gli incontri che vedono il comitato \u0022Insieme per la salute\u0022 di Sarno impegnato a cercare di risolvere la grave situazione di collasso che riguarda l\u0027Ospedale \u0022Martiri di Villa Malta\u0022 di Sarno....","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/sarno-comitato-insieme-per-la-salute-incontra-i-106881.png","width":1110,"height":727},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<div>
<div>
<h4><a href="/it/salute-e-benessere-25/vaiolo-delle-scimmie-l-oms-dichiara-emergenza-san-106753/article">Vaiolo delle scimmie, l&#x2019;Oms dichiara emergenza sanitaria globale</a></h4>
<div>
<p class="photo">
<a href="/it/salute-e-benessere-25/vaiolo-delle-scimmie-l-oms-dichiara-emergenza-san-106753/article" title="">
<img src="/images/lazyload-360x200.png" data-original="/images/db/amalfinews/articoli/crp-360x200/vaiolo-delle-scimmie-l-oms-dichiara-emergenza-san-215095.jpg" width="360" height="200" alt="Vaiolo delle scimmie, l&#x2019;Oms dichiara emergenza sanitaria globale" />
</a>
</p>
</div>
<p>Il vaiolo delle scimmie &#xE8; un&#x27;emergenza sanitaria globale. Lo ha affermato oggi il direttore generale dell&#x27;Organizzazione mondiale della sanit&#xE0; (Oms) Tedros Adhanom Ghebreyesus in una conferenza stampa. Si tratta del pi&#xF9; alto livello di allerta dell&#x27;Oms. L&#x27;obiettivo dell&#x27;allerta &#xE8; cercare di contenere...</p>
</div>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article"},"datePublished":"2022-07-23","dateCreated":"2022-07-23","dateModified":"2022-07-23","author":"PNo Editorial Board","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"Vaiolo delle scimmie, l\u2019Oms dichiara emergenza sanitaria globale","articleBody":"Il vaiolo delle scimmie \u00E8 un\u0027emergenza sanitaria globale. Lo ha affermato oggi il direttore generale dell\u0027Organizzazione mondiale della sanit\u00E0 (Oms) Tedros Adhanom Ghebreyesus in una conferenza stampa....","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/db/amalfinews/articoli/fix-img/vaiolo-delle-scimmie-l-oms-dichiara-emergenza-san-106753.jpg","width":1463,"height":925},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
</div>
</div>
</div>
</section>
<footer>
<div>
<p>
Copyright &copy; 2015-2022<br />
<b>Il Vescovado</b> - <b>Il portale online della Costa d&#x27;Amalfi</b><br />
prodotto da <b>AmalfiCoast 3H Project ETS</b>
</p>
<p>
Sede legale:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
Redazione:<br />
C.so Reginna 66 - 84010 Maiori (Salerno)<br />
P.IVA: 95180030652
</p>
<p>ilvescovado.it non è una testata giornalistica in quanto viene aggiornato senza nessuna periodicità.</p>
<p><a href="/it/privacy">Privacy Policy</a> <a href="/it/cookie">Cookie Policy</a></p>
<p>Per rimanere costantemente aggiornati con le notizie del Vescovado, in tempo reale sul tuo smartphone, scarica la App!</p>
<p>
<a target="_blank" href="https://itunes.apple.com/it/app/il-vescovado/id1190109330"><img src="/images/store-appstore.png" width="175" height="60" alt="App Store" /></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=it.ilvescovado.droid"><img src="/images/store-googleplay.png" width="175" height="60" alt="Google Play" /></a>
</p>
</div>
<div>
<p>
<a target="_blank" href="http://www.ilvescovado.it/"><img src="/images/links/logo-ilvescovado2.png" width="328" height="100" alt="Il Vescovado" title="Il Vescovado, il portale online della Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.ilportico.it/"><img src="/images/links/logo-ilportico2.png" width="254" height="100" alt="Il Portico, il quotidiano di Cava dei Tirreni" title="Il Portico, il quotidiano di Cava dei Tirreni" /></a>
<a target="_blank" href="http://www.localidautore.it/"><img src="//www.localidautore.it/images/links/logo-localidautore-it-full.png" width="148" height="72" alt="Italia Lifestyle" title="Italia Lifestyle" /></a>
<a target="_blank" href="http://www.amalficoast.it/"><img src="/images/links/logo-amalficoast.png" width="172" height="96" alt="Costiera Amalfitana" title="Costiera Amalfitana" /></a>
<a target="_blank" href="http://www.costadamalfi.it/"><img src="/images/links/logo-costadamalfi.png" width="469" height="96" alt="Costa d'Amalfi" title="Costa d'Amalfi" /></a>
<a target="_blank" href="http://www.amalfinews.it/"><img src="/images/links/logo-amalfinews.png" width="340" height="82" alt="Amalfi News" title="Amalfi News" /></a>
<a target="_blank" href="http://www.positanonotizie.it/"><img src="/images/links/logo-positanonotizie.png" width="460" height="96" alt="Positano Notizie" title="Positano Notizie" /></a>
<a target="_blank" href="http://www.ravellonotizie.it/"><img src="/images/links/logo-ravellonotizie.png" width="446" height="96" alt="Ravello Notizie" title="Ravello Notizie" /></a>
<a target="_blank" href="http://www.cetaranews.it/"><img src="/images/links/logo-cetaranews.png" width="346" height="96" alt="Ravello Notizie" title="Cetara News" /></a>
<a target="_blank" href="http://www.occhisusalerno.it/"><img src="/images/links/logo-occhisusalerno.png" width="247" height="96" alt="Positano Notizie" title="Occhi su Salerno" /></a>
</p>
</div>
</footer>
<div id="adblockwarning" class="glatPopupWindow closed">
<div>
<p><img src="/images/logo2.png" width="394" height="120" alt="Il Vescovado - Il portale online della Costa d&#x27;Amalfi" /></p>
<p>Abbiamo notato che stai usando uno strumento che blocca gli annunci pubblicitari.</p>
<p>La pubblicità ci permette di offrirti ogni giorno un servizio di qualità.</p>
<p>Per supportarci disattiva l'AdBlock che stai utilizzando.</p>
</div>
</div>
<script>
var currentLanguage = "it";
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.ilvescovado.it/it/salute-e-benessere-25/farmacie-in-campania-stanziati-10-milioni-di-euro-106915/article","headline":"Il Vescovado","description":"Il portale online della Costa d\u0027Amalfi","image":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60},"publisher":{"@type":"Organization","name":"Locali d\u0027Autore","logo":{"@type":"ImageObject","url":"https://www.ilvescovado.it/images/logo-microdata.jpg","width":60,"height":60}}}</script>
<link rel="stylesheet" type="text/css" href="/css/bundles/style-bottom.min.css?v=21" />
<script src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" async="async" data-cfasync="false" data-shr-siteid="486e96b7eaaff78d93ad53649debfb79"></script>
<link rel="manifest" href="/manifest.json" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "47d3fd1e-ef79-4298-9dce-53c916b67373",
subdomainName: "ilvescovado",
safari_web_id: "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5",
});
});
</script>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '868718556483361',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-8217492214959647" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="//www.google.com/recaptcha/api.js?v=21"></script><script src="/js/bundles/scripts.min.js?v=21"></script>
</body>
</html>